<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.film.ru/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">var adriver_sz='news'</script>
<meta property="og:description" content="Отрывок из боевика &amp;laquo;Телохранитель киллера&amp;raquo; с Райаном Рейнолдсом.
" />
<meta name="keywords" content="свежие новости Фильм.ру" />
<meta property="relap:article" content="false" />
<meta name="description" content="Объект Брюса свежие новости кино российское зарубежное новинки кино" />
<meta property="og:title" content="Объект Брюса" />
   
	<title>Объект Брюса. Новости кино. Кино на Фильм.ру</title>
    <link href='https://fonts.googleapis.com/css?family=Ubuntu:400,700,400italic,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css' />
    <link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_OhhoLY3RocHwDn-2oVytzRgf3RQyfQNDlaleVWwgBY4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_V_poPjgHaoDJrpCnzudWqhHrPPWT1naofBUTz4v0PAI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_5kh9y0ZLKpiLRVkUwCsYKp5exBhX9Lgn8hFZoCWpqnk.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.film.ru/themes/filmru_red/css/ie.css?orzmbg" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="https://www.film.ru/themes/filmru_red/css/ie6.css?orzmbg" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_ePB2L7wIiArMk2rkI07Zo_VdW7rREoUi_0fcPuNC92c.css" media="all" />

    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="/export/news.rss" rel="alternate" type="application/rss+xml" />
    <link href="/i/60.png" rel="apple-touch-icon" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<meta name="format-detection" content="telephone=no">
	<meta content="yes" name="apple-mobile-web-app-capable" />
	<meta content="Film.ru" name="apple-mobile-web-app-title" />
	<meta content="ALAcsXnzLghv7uSbzz0DaLMomVX3b2EnGAmfD9DwU58" name="google-site-verification" />
	<meta content="1eac1f529f31631e7b452de7f2e38d05" name="loginza-verification" />
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
	<meta content="AIO_571A2287CC8B1" property="aio_appid" />

<base href="https://www.film.ru" />
<script>
    var adriver_banners=[];
    function new_adriver(banner_id,options){
	if (!options['sz'] && typeof(adriver_sz)){
            options.sz=adriver_sz;
        }
        adriver_banners.push({banner_id:banner_id,options:options});
    }
    function defer(objects,method) {
        //if (window.jQuery)
        if (typeof(objects)=='string') objects=[objects];
        for (var i in objects){
            if (!window[objects[i]]){
                setTimeout(function() { defer(objects,method) }, 50);
                return;
            }
        }
        method();
    }
</script>
    <link rel="manifest" href="/manifest.json">
</head>
<body class="html not-front not-logged-in no-sidebars page-news" style="background: #c4cbc4;">
<div class="top_button">
	<a id="up" href="#"><img alt="Наверх" height="48" src="/i/up.png" title="Наверх" width="48" /></a>
</div>
<div class="seo">
	<div>
		<a href="/movies/a-z/year1/2017/year2/2017" title="Фильмы 2017">Фильмы 2017</a>
		<a href="/movies/bezymyannyy-rebut-cheloveka-pauka" title="Человек-паук: Возвращение домой">Человек-паук: Возвращение домой</a>
		<a href="/movies/planeta-obezyan-3" title="Планета обезьян: Война">Планета обезьян: Война</a>
		<a href="/movies/blokbaster" title="Блокбастер">Блокбастер</a>
		<a href="/movies/chernaya-voda-1" title="Черная вода">Черная вода</a>
		<a href="/movies/amitivil-probuzhdenie" title="Ужас Амитивилля: Пробуждение">Ужас Амитивилля: Пробуждение</a>
		<a href="/movies/dyunkerk-0" title="Дюнкерк">Дюнкерк</a>
		<a href="/movies/samyy-holodnyy-gorod" title="Взрывная блондинка">Взрывная блондинка</a>
		<a href="/movies/temnaya-bashnya-0" title="Темная башня">Темная башня</a>
	</div>
</div>
	        <div id="block-block-4" class="block block-block " >
	<div class="block_content">
		<!--noindex-->
	<div id="adriver_banner_1178548480" style="height: 250px; margin: 0 auto; text-align: center;"></div>
	<script type="text/javascript">
			new_adriver("adriver_banner_1178548480",{sid:201865,bt:52,bn:2});
	</script>
<!--/noindex-->	</div>
</div>
				<div class="g-layer" style="border: 1px solid #969696;"><div class="top"><div class="logo"> <a href="/" title="Главная страница"><img alt="Национальный кинопортал Film.ru — все о кино" border="0" height="37" src="/img/logo.png" width="164" /></a><h1>Национальный кинопортал Film.ru — все о кино</h1></div><div id="top_menu"><ul id="nav"><li class="left"> <a href="#" onclick="return false">Афиша</a><ul><li><a href="/soon">График премьер</a></li><li><a href="/serials/soon">График сериалов</a></li><li><a href="/afisha">Расписание</a></li><li><a href="/afisha/cinemas">Кинотеатры</a></li><li><a href="tv">На ТВ</a></li></ul></li><li> <a href="#" onclick="return false">Новости</a><ul><li><a href="/news">Новости</a></li><li><a href="/afisha/trailers">Трейлеры</a></li><li><a href="/photo/frames">Кадры</a></li><li><a href="/photo/posters">Постеры</a></li></ul></li><li> <a href="#" onclick="return false">Разделы</a><ul><li><a href="/movies">Фильмы</a></li><li><a href="/serials">Сериалы</a></li><li><a href="/people">Люди</a></li><li><a href="/box_office">Бокс-офис</a></li><li><a href="/quiz">Тесты</a></li><li><a href="/photo/galleries">Фоторепортажи</a></li><li><a href="/blog/festivals">Фестивали</a></li></ul></li><li> <a href="#" onclick="return false">Статьи</a><ul><li><a href="/topic/top10">Топы</a></li><li><a href="/blog">Блог</a></li><li><a href="/topic/review">Рецензии</a></li><li><a href="/heading">Рубрики</a></li><li><a href="/topic/interview">Интервью</a></li><li><a href="/topic/tech">Техника</a></li><li><a href="/topic/game">Игры</a></li><li><a href="/topic/creative">Без рубрики</a></li><li><a href="/topic">Все статьи</a></li></ul></li><li> <a href="#" onclick="return false">Спецпроекты</a><ul><li><a href="/special/oscar-2016/index.html">Оскар—2016</a></li><li><a href="http://entourage.film.ru/">Антураж</a></li><li><a href="/special/focus/index.html">Проверь фокус</a></li><li><a href="/special">Все спецпроекты</a></li></ul></li><li class="right"> <a href="#" onclick="return false">Общение</a><ul><li><a href="http://forum.film.ru/">Форум</a></li><li><a href="/contest">Конкурсы</a></li><li><a href="http://vk.com/empire_film" rel="nofollow" target="_blank">Мы в ВКонтакте</a></li><li><a href="https://www.facebook.com/Film.Ru" rel="nofollow" target="_blank">Мы в Facebook</a></li><li><a href="https://twitter.com/empire_russia" rel="nofollow" target="_blank">Мы в Twitter</a></li><li><a href="http://ok.ru/group/53337028296930" rel="nofollow" target="_blank">Мы в Одноклассниках</a></li></ul></li></ul></div><div id="login_block"><div class="region region-login-block"><div id="block-users-users_login" class="block block-users " ><div class="block_content"> <a href="" onclick="return false" id="login_link">Войти</a> <span class="w">/</span> <a class="ctools-use-modal ctools-modal-reg-modal-style" href="user/registrate/modal/nojs" title="Регистрация">Регистрация</a><div class="authorisation"><form action="/news/obekt-bryusa" method="post" id="user-login-form" accept-charset="UTF-8"><div><a id="user_login_form_close" href="" onclick="return false">X</a><div class="login_title">Вход</div><script src="//ulogin.ru/js/ulogin.js" type="text/javascript" async="async"></script>
<div class="social" id="uLoginMain" data-ulogin="display=buttons;fields=first_name,last_name;optional=email,nickname,photo,photo_big,bdate,sex,city,country,profile;providers=vkontakte,facebook,twitter,googleplus,odnoklassniki;redirect_uri="> <a class="vkontakte" data-uloginbutton="vkontakte" href="" onclick="return false" title="Авторизоваться через vkontakte"></a> <a class="facebook" data-uloginbutton="facebook" href="" onclick="return false" title="Авторизоваться через facebook"></a> <a class="twitter" data-uloginbutton="twitter" href="" onclick="return false" title="Авторизоваться через twitter"></a> <a class="googleplus" data-uloginbutton="googleplus" href="" onclick="return false" title="Авторизоваться через googleplus"></a> <a class="odnoklassniki last" data-uloginbutton="odnoklassniki" href="" onclick="return false" title="Авторизоваться через odnoklassniki"></a></div><div class="c mb30 gray"><div style="width:85px;height:10px;border-bottom:1px solid #969696;float:right"></div><div style="width:85px;height:10px;border-bottom:1px solid #969696;float:left"></div> или</div><div class="form-item form-type-textfield form-item-name"> <input placeholder="Логин" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" /></div><div class="form-item form-type-password form-item-pass"> <input placeholder="Пароль" type="password" id="edit-pass" name="pass" size="15" maxlength="60" class="form-text required" /></div><input type="hidden" name="from_page" value="news/obekt-bryusa" /><input disabled="disabled" type="submit" id="edit-submit--2" name="op" value="Войти" class="form-submit form-button-disabled" /><div class="shift"> <br /><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></div><a class="ctools-use-modal ctools-modal-reg-modal-style" href="user/registrate/modal/nojs" title="Регистрация">Регистрация</a><input type="hidden" name="form_build_id" value="form-uO_Wr6VBaA-HjR3QWrqJplYQ8ayeRGqeOprQ3O9Yx8o" /><input type="hidden" name="form_id" value="users_block_login" /><div class="form-actions form-wrapper" id="edit-actions--2"></div></div></form></div></div></div></div></div><div class="region region-search"><div id="block-research-research_quick" class="block block-research " ><div class="block_content"><form name="quick_search" class="" method="get" action="/search/result"><fieldset> <button type="submit">&nbsp;</button> <input id="quick_search_input" type="text" placeholder="я ищу..." name="text" value="" class="inputbox research-autocomplete" rel="" size="17" maxlength="30" /><input type="hidden" name="type" value="all" /></fieldset></form></div></div></div><div id="social_links"> <a href="http://vk.com/empire_film" target="_blank" title="Фильм.ру Вконтакте" class="btn b_vk"><span></span></a> <a href="https://www.facebook.com/Film.Ru" target="_blank" title="Фильм.ру в Facebook" class="btn b_fb"><span></span></a> <a href="https://twitter.com/empire_russia" target="_blank" title="Фильм.ру в Twitter" class="btn b_tw"><span></span></a> <a href="https://plus.google.com/communities/100081589877632928535" target="_blank" title="Фильм.ру в Google+" class="btn b_gplus"><span></span></a> <a href="http://ok.ru/group/53337028296930" target="_blank" title="Фильм.ру в Одноклассниках" class="btn b_odn"><span></span></a> <a href="/export/feedly.rss" title="Фильм.ру. Новости" class="btn b_feedly"><span></span></a> <a href="/export/news.rss" title="Фильм.ру. Новости" class="btn b_rss"><span></span></a></div><div id="anons_con"><div class="region region-main-menu-features"><div id="block-articles-main_menu_top10_announce" class="block block-articles " ><div class="block_content"><div id="anons"><div onclick="location.href='/articles/na-krayu-zemli';"><div class="title">На краю земли.</div><div class="subtitle">10 известных не новозеландских фильмов, снятых в Новой Зеландии</div></div><div onclick="location.href='/articles/ne-na-igle';"><div class="title">Не на игле.</div><div class="subtitle">11 голливудских звезд, избавившихся от зависимостей</div></div><div onclick="location.href='/articles/nevmenyaemaya-lyubov';"><div class="title">Невменяемая любовь.</div><div class="subtitle">10 худших клише романтических комедий</div></div><div onclick="location.href='/articles/krylya-lapy-hvost';"><div class="title">Крылья, лапы, хвост.</div><div class="subtitle">25 самых обаятельных экранных животных</div></div><div onclick="location.href='/articles/vot-eto-povorot';"><div class="title">Вот это поворот!</div><div class="subtitle">13 слабых фильмов, спасенных неожиданной концовкой</div></div></div></div></div></div></div> <a class="resp-menu" href="javascript:;" onclick="jQuery('body >.g-layer > div.top').toggleClass('menu-open')"></a> <a class="resp-logo" href="/"> <img src="/img/responsive/logo.png" srcset="/img/responsive/logo@2x.png 2x" alt="logo"> </a><div class="resp-avatar"><div class="user-picture"> <a href="javascript:;" onclick="document.getElementById('login_link').click()"> <img src="/img/responsive/man-user.svg" alt="avatar"> </a></div></div> <a class="resp-search" href="javascript:;" onclick="jQuery('body >.g-layer > div.top').toggleClass('search-mode')"></a></div><div style="height: 110px;"></div><div class="block_w1024"><div class="region region-content"><div id="block-system-main" class="block block-system " ><div class="block_content"><div id="block-block-7" class="block block-block " ><div class="block_content"><div class="mt20"><div class="google" style="margin: 0 auto; width: 955px;"><div id="adriver_banner_1081952468"></div>
<script type="text/javascript">
new_adriver("adriver_banner_1081952468", {sid:201865,bt:52,bn:1});
</script>
</div></div></div></div><div class="b-nav-string block_w952"> <a class="rss rss_1 u gray" href="/export/news.rss">Новости</a><span class="class_1"><a href="/" class="u" title="Главная страница">Главная</a> » <a href="/news">Новости</a></span></div><div class="block_w952 pr mt30" style="border-bottom:4px solid black"><div class="news_titles"><h3 title="Новости кино">Новости кино</h3><h1>Объект Брюса</h1></div><div class="news_info gray"><span>28.07.2017 18:00</span></div></div><div class="cb"><div class="block_w688"><div class="pr hrg pb20 text" style="min-height:130px"><div class="b-pr"> <img src="https://www.film.ru/sites/default/files/styles/epsa_120x120/public/filefield_paths/14080567-983112.jpg" title="Объект Брюса" alt="Объект Брюса" /><link href="https://www.film.ru/sites/default/files/filefield_paths/14080567-983112.jpg" rel="image_src" /></div><p>Отрывок из комедийного боевика &laquo;<a href="https://www.film.ru/movies/telohranitel-ubiycy" title="«Телохранитель убийцы»">Телохранитель киллера</a>&raquo;, где <a href="https://www.film.ru/person/rayan-reynolds" title="Страница персоны Райана Рейнолдса">Райан Рейнольдс</a> предстал в образе агента по защите свидетелей, а <a href="https://www.film.ru/person/semyuel-l-dzhekson" title="Страница персоны Сэмюэля Л. Джексона">Сэмюэль Л. Джексон</a> сыграл наемного убийцу.</p><p>Престарелый киллер Дариус Кинкэйд (Сэмюэл Л. Джексон), известный своим несносным нравом, решает дать показания против бывших нанимателей. Однако сам он уже не может обеспечить себе безопасность, поэтому обращается за помощью к молодому и способному телохранителю &ndash; агенту по защите свидетелей Майклу Брюсу (Райан Рейнольдс). В течение 24 часов не испытывающим друг к другу никакой симпатии героям предстоит действовать сообща, чтобы сбежать из Англии в Гаагу. Вскоре ситуация осложняется еще больше, когда на пути у них возникает кровожадный восточно-европейский диктатор Владислав Духович (<a href="https://www.film.ru/person/gari-oldman" title="Страница персоны Гари Олдмана">Гари Олдман</a>).<br /><br />Режиссерское кресло занял <a href="https://www.film.ru/person/patrik-hyuz" title="Страница персоны Патрик Хьюз">Патрик Хьюз</a>, снявший&nbsp;<a href="https://www.film.ru/movies/neuderzhimye-3" title="«Неудержимых 3»">&laquo;Неудержимых 3&raquo;</a>, автором сценария выступил <a href="https://www.film.ru/person/tom-okonnor" title="Страница персоны Том О&amp;rsquo;Коннор">Том О&rsquo;Коннор</a>. В актерский состав также входят&nbsp;<a href="https://www.film.ru/person/salma-hayek" title="Страница персоны Сальмы Хайек">Сальма Хайек</a>, <a href="https://www.film.ru/person/elodi-yung" title="Элоди Юнг">Элоди Юнг</a> (&laquo;<a href="https://www.film.ru/movies/sorvigolova-0" title="Сорвиголова">Сорвиголова</a>&raquo;), <a href="https://www.film.ru/person/richard-i-grant" title="Ричард Э. Грант">Ричард Э. Грант</a> (&laquo;<a href="https://www.film.ru/movies/rosomaha-3" title="Логан">Логан</a>&raquo;) и <a href="https://www.film.ru/person/hoakim-de-almeyda" title="Хоаким де Альмейда">Хоаким де Альмейда</a> (&laquo;<a href="https://www.film.ru/movies/otchayannyy" title="Отчаянный">Отчаянный</a>&raquo;).</p><p>В российский прокат &laquo;Телохранитель киллера&raquo; попадет 17 августа.</p><p><div class="pr"><div id="splash_uppod_983107"><div class="trailer_back" style="background-image: url(/sites/default/files/trailers/14080567/thumbs/big/The-Hitmans-Bodyguard-Clip-Rus.mp4-big.jpg)"></div> <img class="loader" src="/sites/all/modules/custom/afisha/img/ajax-loader.gif"></div><div id="uppod_983107"></div></div>
<script type="text/javascript">
defer(['Uppod','swfobject'],function () {
var ua = navigator.userAgent.toLowerCase();
var flashInstalled = false;
if (typeof(navigator.plugins)!="undefined" && typeof(navigator.plugins["Shockwave Flash"])=="object") {
flashInstalled = true;
} else if (typeof  window.ActiveXObject !=  "undefined") {
try {
if (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) {
flashInstalled = true;
}
} catch(e) {};
};
if(ua.indexOf("iphone") != -1 || ua.indexOf("ipad") != -1 || (ua.indexOf("android") != -1 && !flashInstalled)){
this.player=new Uppod({comment:"Телохранитель киллера: Отрывок (рус.суб.)",file:"https://cdn-media.film.ru/sites/default/files/trailers/14080567/The-Hitmans-Bodyguard-Clip-Rus.mp4",m:"video",pl:"https://www.film.ru/afisha/player-trailers/telohranitel-ubiycy",poster:"https://www.film.ru/sites/default/files/trailers/14080567/thumbs/big/The-Hitmans-Bodyguard-Clip-Rus.mp4-big.jpg",st:"uppodvideo",uid:"uppod_983107",embedcode:'<iframe allowfullscreen frameborder="0" width="600" height="418" src="https://www.film.ru/trailer/983107"></iframe>',onReady: function(uppod){uppodEvent("uppod_983107",'init');}});
}else{
if(!flashInstalled){
this.player=new Uppod({comment:"Телохранитель киллера: Отрывок (рус.суб.)",file:"https://cdn-media.film.ru/sites/default/files/trailers/14080567/The-Hitmans-Bodyguard-Clip-Rus.mp4",m:"video",pl:"https://www.film.ru/afisha/player-trailers/telohranitel-ubiycy",poster:"https://www.film.ru/sites/default/files/trailers/14080567/thumbs/big/The-Hitmans-Bodyguard-Clip-Rus.mp4-big.jpg",st:"html5",uid:"uppod_983107",embedcode:'<iframe allowfullscreen frameborder="0" width="600" height="418" src="https://www.film.ru/trailer/983107"></iframe>',onReady: function(uppod){uppodEvent("uppod_983107",'init');}});
}else{
var flashvars={comment:"Телохранитель киллера: Отрывок (рус.суб.)",file:"https://cdn-media.film.ru/sites/default/files/trailers/14080567/The-Hitmans-Bodyguard-Clip-Rus.mp4",debug:"1",m:"video",pl:"https://www.film.ru/afisha/player-trailers/telohranitel-ubiycy",poster:"https://www.film.ru/sites/default/files/trailers/14080567/thumbs/big/The-Hitmans-Bodyguard-Clip-Rus.mp4-big.jpg",st:"https://www.film.ru/uppod/trailer.txt",uid:"uppod_983107",embedcode:'<iframe allowfullscreen frameborder="0" width="600" height="418" src="https://www.film.ru/trailer/983107"></iframe>'};
var params={bgcolor:"#ffffff",wmode:"window",allowFullScreen:"true",allowScriptAccess:"always"};
swfobject.embedSWF("https://www.film.ru/uppod/trailer.swf","uppod_983107","674","470","10.0.0.0",false,flashvars,params);
}
}
});
</script></p></div><div class="article-msg-votes mt30 fav_node_con"><div class="votes"> <span class="nodes-plusminus" id="node-plusminus-31405971"><a href="/node/plus/31405971/1" class="rating-up" title="Голосовать за материал">&nbsp;</a><span class="node-rating" id="node-rating-31405971">4</span><div class="clear"></div></span></div></div><div class="social-likes_div mt30"><div class="social-likes social-likes_notext" ><div class="vkontakte" title="Поделиться ссылкой во Вконтакте" >&nbsp;</div><div class="facebook" title="Поделиться ссылкой на Фейсбуке" >&nbsp;</div><div class="twitter" title="Поделиться ссылкой в Твиттере" >&nbsp;</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках" >&nbsp;</div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе" >&nbsp;</div></div></div><div id="vk_comments"></div>
<script type="text/javascript">
defer('jQuery',function () {
jQuery(document).ready(function ($) {
VK.Widgets.Comments("vk_comments", {limit: 10, width: "670", attach: "*", autoPublish: 0});
});
});
</script>
<a name="comments"></a><div class="comments comment-wrapper"><h2 class="title">Комментарии</h2><p>Пользователи еще не оставили комментариев.</p><br/><a href="#" id="comment-add-new" style="font-weight: bold;font-size: 16px;">Добавить комментарий</a><a name="notify" style="display:block"></a><div id="comment-add-form" style="display: none;"></div><div class="comments_list"></div><div id="comment-my"><div class="comment-item"><div class="msg-next-tout"><div class="msg-next-tin"></div></div><div class="msg-content"><form method="post" action="/users/comment_reply/31405971"><input type="hidden" name="cid" id="comment-cid" /><input type="hidden" name="pid" id="comment-pid" /><div class="msg-userpic"><div class="user-picture"> <img typeof="foaf:Image" src="/img/users/no_avatar.png" alt="Аватар пользователя Гость" title="Аватар пользователя Гость" /></div></div><div class="msg-text"><div class="authorisation" style="margin-left: 0; width: 95%;"><a href="javascript:sh()">Войдите на сайт</a><div id="login" style="margin: 10px 0 0 0;"><input name="login" onblur="if (this.value == '') {this.value = 'Логин'}" onfocus="if (this.value == 'Логин') {this.value = ''}" type="text" value="Логин" /><br /><input name="password" onblur="if (this.value == '') {this.value = 'Пароль'}" onfocus="if (this.value == 'Пароль') {this.value = ''}" type="password" value="Пароль" /><br /></div>
<script type="text/javascript">
sh();
function sh() {
obj = document.getElementById("login");
if( obj.style.display == "block" ) { obj.style.display = "none"; } else { obj.style.display = "block"; }
}
</script>
<br /><a title="Регистрация" href="/user/registrate">Зарегистрируйтесь</a><br />
<script src="//ulogin.ru/js/ulogin.js"></script>
<div class="social" id="uLoginComment" data-ulogin="display=buttons;fields=first_name,last_name;optional=email,nickname,photo,photo_big,bdate,sex,city,country,profile;providers=vkontakte,facebook,twitter,googleplus,odnoklassniki;redirect_uri="> Войдите через социальную сеть<a class="vkontakte" data-uloginbutton="vkontakte" href="" onclick="return false" title="Авторизоваться через vkontakte"></a> <a class="facebook" data-uloginbutton="facebook" href="" onclick="return false" title="Авторизоваться через facebook"></a> <a class="twitter" data-uloginbutton="twitter" href="" onclick="return false" title="Авторизоваться через twitter"></a> <a class="googleplus" data-uloginbutton="googleplus" href="" onclick="return false" title="Авторизоваться через googleplus"></a> <a class="odnoklassniki last" data-uloginbutton="odnoklassniki" href="" onclick="return false" title="Авторизоваться через odnoklassniki"></a></div><br/><br/></div><div class="msg-body gop-editor">
								<textarea name="comment_body" class="msg-body-edit editor"></textarea>
							</div><div class="buttons"><a href="#" class="comment-cancel">Отменить</a><a href="#" class="comment-response" id="comment-add">Добавить комментарий</a></div></div></form></div></div></div></div><br /><div id="block-news-left-inner-news" class="block block-news " ><div class="block_content"><div id="teaser_block"><h2 class="block_title mb15 no_margin_left"><a href="/news" title="Новости кино">Свежие новости</a></h2><div class="teaser mb15"> <a href="/news/banda-nigana" title="Банда Нигана"> <img alt="Банда Нигана" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/filefield_paths/the-walking-dead-nuevo-trailer-y-fecha-de-estreno-de-la-temporada-8.jpg" width="212" /> Банда Нигана. Промо-фото к восьмому сезону &laquo;Ходячих мертвецов&raquo;. </a></div><div class="teaser mb15"> <a href="/news/videnie-deymona" title="Видение Дэймона"> <img alt="Видение Дэймона" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/filefield_paths/jkkzohr.jpg" width="212" /> Видение Дэймона. Сериал HBO &laquo;Хранители&raquo; не будет опираться на комикс Алана Мура. </a></div><div class="teaser last mb15"> <a href="/news/neonovoe-bezumie" title="Неоновое безумие"> <img alt="Неоновое безумие" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/gmaj3hyocu8wnjsunwbwoftfrze-689.jpg" width="212" /> Неоновое безумие. Трейлер чёрной комедии &laquo;Ингрид едет на запад&raquo; с Элизабет Олсен. </a></div><div class="cb"></div><div class="teaser mb15"> <a href="/news/ditya-kukolnika" title="Дитя кукольника"> <img alt="Дитя кукольника" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/16068702-980751.jpg" width="212" /> Дитя кукольника. Новые кадры из хоррора &laquo;Проклятие Аннабель: Зарождение зла&raquo;. </a></div><div class="teaser mb15"> <a href="/news/statuetka-diany" title="Статуэтка Дианы"> <img alt="Статуэтка Дианы" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/news/31405953-983137.jpg" width="212" /> Статуэтка Дианы. Warner Bros. хотят выдвинуть &laquo;Чудо-Женщину&raquo; на &laquo;Оскар&raquo;. </a></div><div class="teaser last mb15"> <a href="/news/pavshee-carstvo" title="Павшее царство"> <img alt="Павшее царство" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/heres-how-chris-pratt-got-in-such-great-shape-for-jurassic-world.jpg" width="212" /> Павшее царство. Свежий постер второй части &laquo;Мира Юрского периода&raquo;. </a></div><div class="cb"></div></div></div></div> <a name="a_pub" id="a_pub" class="cb db"></a><div class="block_w688 no_margin_left cb mt15 mb30"><h2 class="block_title mb15 no_margin_left" title="Читайте также по теме статьи">Читайте также</h2><div class="gcont mt20"> <a href="/articles/kinopremery-mesyaca-avgust" title="Кинопремьеры месяца. Август. 10 главных фильмов августа 2017 года (Борис Иванов, Film.ru)" rel="nofollow" class="image"> <img src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/31379277-982980.jpg" width="260" height="170" alt="Кинопремьеры месяца. Август. 10 главных фильмов августа 2017 года (Борис Иванов, Film.ru)" /> </a><div class="fl block_w400 ml20"><div class="date">28.07.2017</div><div class="author"> <a class="gray u" href="/authors/Борис Иванов/pub" title="Все материалы автора Борис Иванов">Борис Иванов</a>, Film.ru</div><h3> <a href="/articles/kinopremery-mesyaca-avgust" title="Кинопремьеры месяца. Август. 10 главных фильмов августа 2017 года (Борис Иванов, Film.ru)">Кинопремьеры месяца. Август</a></h3><div class="descr"><a href="/articles/kinopremery-mesyaca-avgust" title="Кинопремьеры месяца. Август. 10 главных фильмов августа 2017 года (Борис Иванов, Film.ru)">Любите заранее планировать походы в кино? Мы подготовили для вас перечень десяти самых громких августовских премьер. Это не хит-парад &laquo;лучших из лучших&raquo;, но это ленты, которые могут... <span class="rarr">&nbsp;→</span></a></div></div></div><div class="cb"></div></div><div class="mb10 cb"><br /></div> <a name="a_news" id="a_news" class="cb db"></a><div class="block_w688 no_margin_left cb mt15 mb30"><h2 class="block_title mb15 no_margin_left">Новости по теме</h2><div class="block_news"><div class="date fl cb">18.07.2017</div> <a class="fl" href="/news/prostit-bryusa" title="Новость: Простить Брюса">Новый трейлер и постеры &laquo;Телохранителя киллера&raquo; с Рейнолдсом.</a><div class="date fl cb">29.06.2017</div> <a class="fl" href="/news/diktator-na-puti" title="Новость: Диктатор на пути">Большая порция кадров из &laquo;Телохранителя киллера&raquo;.</a><div class="date fl cb">18.06.2017</div> <a class="fl" href="/news/zaschita-dariusa" title="Новость: Защита Дариуса">Свежий постер экшен-комедии &laquo;Телохранитель киллера&raquo;.</a><div class="date fl cb">13.06.2017</div> <a class="fl" href="/news/v-odnoy-oboyme" title="Новость: В одной обойме">Новый постер боевика &laquo;Телохранитель киллера&raquo;.</a><div class="date fl cb">26.05.2017</div> <a class="fl" href="/news/spasti-dariusa" title="Новость: Спасти Дариуса">Новый трейлер экшен-комедии &laquo;Телохранитель киллера&raquo;.</a></div></div><div class="mb10 cb"><br /></div></div><div class="block_w300 mt30"><div id="block-block-10" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240 advh_80"><div id="adriver_banner_807737665"></div>
<script type="text/javascript">
new_adriver("adriver_banner_807737665",{sid:201865,bt:52,bn:10});
</script>
</div><div class="adverts-banner adv_240" style="margin-bottom: -38px;"><div id="adriver_banner_279876705"></div>
<script type="text/javascript">
new_adriver("adriver_banner_279876705",{sid:201865,bt:52,bn:6});
</script>
</div></div></div><div id="block-block-14" class="block block-block " ><div class="block_content">&nbsp;</div></div><div id="block-movies-new_movies_reviews" class="block block-movies " ><div class="block_content"><div class="more_speak mt30" style="padding-bottom:0px"><div class="top_zakarluk"></div><h2 class="block_title no_margin_left" style="margin-top:5px;margin-bottom: 16px;"><a href="/topic/review">Свежие рецензии</a></h2><div id="new_reviews_cont"><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/posledniy-iz-zveroboev" title="Ветреная река"><div class="date">15:00</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Ветреная река&raquo;</div><div class="subtitle">Wind River (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/vahtery-galaktiki" title="Валериан и город тысячи планет"><div class="date">27.07</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Валериан и город тысячи планет&raquo;</div><div class="subtitle">Valerian und die Stadt der tausend Planeten (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/trudnosti-perevoza" title="Малыш на драйве"><div class="date">26.07</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Малыш на драйве&raquo;</div><div class="subtitle">Baby Driver (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/okropim-berlin-krasnenkim" title="Взрывная блондинка"><div class="date">25.07</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Взрывная блондинка&raquo;</div><div class="subtitle">Atomic Blonde (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/ju-suis-cygan" title="Безумные соседи"><div class="date">24.07</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Безумные соседи&raquo;</div><div class="subtitle">À bras ouverts (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">3</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/hot-kamni-s-neba" title="Грейсфилд"><div class="date">23.07</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Грейсфилд&raquo;</div><div class="subtitle">The Gracefield Incident (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">5</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/pacan-k-uspehu-shel" title="2pac: Легенда"><div class="date">22.07</div><div class="author">Борис Иванов</div><div class="descr">&laquo;2pac: Легенда&raquo;</div><div class="subtitle">All Eyez on Me (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">5</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/menya-budit" title="Ужас Амитивилля: Пробуждение"><div class="date">21.07</div><div class="author">Борис Хохлов</div><div class="descr">&laquo;Ужас Амитивилля: Пробуждение&raquo;</div><div class="subtitle">Amityville: The Awakening (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">5</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/unesennye-strastyu" title="Роковое искушение"><div class="date">20.07</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Роковое искушение&raquo;</div><div class="subtitle">The Beguiled (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/beri-shinel-poshli-domoy" title="Дюнкерк"><div class="date">19.07</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Дюнкерк&raquo;</div><div class="subtitle">Dunkirk (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/plohaya-sestra" title="Теснота"><div class="date">18.07</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Теснота&raquo;</div><div class="subtitle"> (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/kotenok-s-ulicy-buddy" title="Жил-был Кот"><div class="date">16.07</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Жил-был Кот&raquo;</div><div class="subtitle">Rudorufu to ippai attena (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/neuzhasy-nashego-zatona" title="Черная вода"><div class="date">15.07</div><div class="author">Борис Хохлов</div><div class="descr">&laquo;Черная вода&raquo;</div><div class="subtitle"> (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">9</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/dolzhen-ostatsya-tolko-odin-1" title="Планета обезьян: Война"><div class="date">14.07</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Планета обезьян: Война&raquo;</div><div class="subtitle">War for the Planet of the Apes (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/vecher-v-hatu" title="Выстрел в пустоту"><div class="date">12.07</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Выстрел в пустоту&raquo;</div><div class="subtitle">Shot Caller (2017)</div> </a></div><div class="cb"></div></div> <br /></div></div></div><div id="block-block-11" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240 advh_80"><div id="adriver_banner_229125647"></div>
<script type="text/javascript">
new_adriver("adriver_banner_229125647",{sid:201865,bt:52,bn:3});
</script>
</div><div class="adverts-banner adv_240"><div id="adriver_banner_518363303"></div>
<script type="text/javascript">
new_adriver("adriver_banner_518363303",{sid:201865,bt:52,bn:4});
</script>
</div></div></div><div id="block-news-main" class="block block-news " ><div class="block_content"><div class="more_speak mt30" style="padding-bottom:0px"><div class="top_zakarluk"></div><h2 class="block_title no_margin_left" style="margin-top:5px;margin-bottom: 16px;">Главное</h2><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/kinopremery-mesyaca-avgust" title="Кинопремьеры месяца. Август"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/31379277-982980.jpg" width="55" height="80" alt="Кинопремьеры месяца. Август" /></a> <a class="main_block_descr" href="/articles/kinopremery-mesyaca-avgust" title="Кинопремьеры месяца. Август"><div class="date">08:00</div> <span class="main_block_title">Кинопремьеры месяца. Август</span><div class="main_block_subtitle">10 главных фильмов августа 2017 года</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/rano-raduetes" title="Рано радуетесь!"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/31296088-982207.jpg" width="55" height="80" alt="Рано радуетесь!" /></a> <a class="main_block_descr" href="/articles/rano-raduetes" title="Рано радуетесь!"><div class="date">27.07</div> <span class="main_block_title">Рано радуетесь!</span><div class="main_block_subtitle">11 оступившихся звезд, которые получат шанс на возвращение в ближайшем будущем</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/slovo-iz-chetyreh-bukv" title="Слово из четырех букв"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/31252745-982032.jpg" width="55" height="80" alt="Слово из четырех букв" /></a> <a class="main_block_descr" href="/articles/slovo-iz-chetyreh-bukv" title="Слово из четырех букв"><div class="date">25.07</div> <span class="main_block_title">Слово из четырех букв</span><div class="main_block_subtitle">10 фильмов с самым частым употреблением слова fuck</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/ugovor-dorozhe-deneg" title="Уговор дороже денег"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/31229875-982196.jpg" width="55" height="80" alt="Уговор дороже денег" /></a> <a class="main_block_descr" href="/articles/ugovor-dorozhe-deneg" title="Уговор дороже денег"><div class="date">24.07</div> <span class="main_block_title">Уговор дороже денег</span><div class="main_block_subtitle">9 актеров, наказанных судом за отказ сниматься</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/iskusstvo-proigrat" title="Искусство проиграть"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/31276743-982139.jpg" width="55" height="80" alt="Искусство проиграть" /></a> <a class="main_block_descr" href="/articles/iskusstvo-proigrat" title="Искусство проиграть"><div class="date">23.07</div> <span class="main_block_title">Искусство проиграть</span><div class="main_block_subtitle">10 лучших фильмов о военных поражениях</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/my-ego-teryaem" title="Мы его теряем!"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/31206690-981656.jpg" width="55" height="80" alt="Мы его теряем!" /></a> <a class="main_block_descr" href="/articles/my-ego-teryaem" title="Мы его теряем!"><div class="date">22.07</div> <span class="main_block_title">Мы его теряем!</span><div class="main_block_subtitle">10 фильмов, в которых от главной звезды избавляются уже в первом акте</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/ih-ne-dogonyat" title="Их не догонят!"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/31229864-981972.jpg" width="55" height="80" alt="Их не догонят!" /></a> <a class="main_block_descr last" href="/articles/ih-ne-dogonyat" title="Их не догонят!"><div class="date">21.07</div> <span class="main_block_title">Их не догонят!</span><div class="main_block_subtitle">10 самых сексапильных экранных лесбиянок и бисексуалок</div> </a></div><div class="cb">&nbsp;</div></div><br/></div></div><div id="block-block-17" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240"><div id="yandex_ad_R-127635-1"></div>
<script type="text/javascript">
(function(b,e,c,a,d){b[c]=b[c]||[];b[c].push(function(){Ya.Context.AdvManager.render({blockId:"R-127635-1",renderTo:"yandex_ad_R-127635-1",async:!0})});d=e.getElementsByTagName("script")[0];a=e.createElement("script");a.type="text/javascript";a.src="//an.yandex.ru/system/context.js";a.async=!0;d.parentNode.insertBefore(a,d)})(this,this.document,"yandexContextAsyncCallbacks");
</script>
</div></div></div><div id="block-mpblocks-mpblocks_movies_vote_internal" class="block block-mpblocks " ><div class="block_content"><div id="mpmv">
<script>
var weekend_movies={"weekend_number":2481,"movies":[{"nid":"4862215","url":"\/movies\/amitivil-probuzhdenie","title":"\u0423\u0436\u0430\u0441 \u0410\u043c\u0438\u0442\u0438\u0432\u0438\u043b\u043b\u044f: \u041f\u0440\u043e\u0431\u0443\u0436\u0434\u0435\u043d\u0438\u0435","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/4862215-977141.jpg","year":"2017","rate":"6,3","rate_count":"40","total_rate":"279"},{"nid":"11305437","url":"\/movies\/dyunkerk-0","title":"\u0414\u044e\u043d\u043a\u0435\u0440\u043a","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/11305437-973278.jpg","year":"2017","rate":"7,6","rate_count":"95","total_rate":"811"},{"nid":"19727456","url":"\/movies\/overdrayv","title":"\u041e\u0432\u0435\u0440\u0434\u0440\u0430\u0439\u0432","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/19727456-970351.jpg","year":"2017","rate":"6,2","rate_count":"15","total_rate":"102"},{"nid":"19261409","url":"\/movies\/berlinskiy-sindrom","title":"\u0411\u0435\u0440\u043b\u0438\u043d\u0441\u043a\u0438\u0439 \u0441\u0438\u043d\u0434\u0440\u043e\u043c","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/19261409-979276.jpg","year":"2017","rate":"5,8","rate_count":"5","total_rate":"26"},{"nid":"20961477","url":"\/movies\/die-h-schenschule","title":"\u0417\u0430\u044f\u0447\u044c\u044f \u0448\u043a\u043e\u043b\u0430: \u041f\u043e \u0443\u0448\u0438 \u0432 \u043f\u0440\u0438\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044f\u0445","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/20961477-977208.jpg","year":"2017","rate":"6,2","rate_count":"4","total_rate":"26"},{"nid":"28722416","url":"\/movies\/andiamo-a-quel-paese","title":"\u0423\u0435\u0434\u0435\u043c \u043a \u0447\u0435\u0440\u0442\u043e\u0432\u043e\u0439 \u0431\u0430\u0431\u0443\u0448\u043a\u0435","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/28722416-974035.jpg","year":"2014","rate":"6,3","rate_count":"4","total_rate":"26"},{"nid":"20958015","url":"\/movies\/sivoupl","title":"\u0411\u0435\u0437\u0443\u043c\u043d\u044b\u0435 \u0441\u043e\u0441\u0435\u0434\u0438","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/20958015-974020.jpg","year":"2017","rate":"5,3","rate_count":"5","total_rate":"18"}]}    </script>
</div></div></div><div id="block-block-13" class="block block-block " ><div class="block_content"><div id="banner_sticky" style="overflow: hidden;"><div class="adverts-banner adv_240">
<script src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript">
googletag.pubads().definePassback('/175505488/Cmedia_Film_Web_HP_Top_240x400', [240, 400]).setTargeting('Site', ['www.film.ru']).setTargeting('TMCLNT', ['Cmedia']).display();
</script>
</div>
<script src="//vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups_"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups_", {mode: 0, width: "260", height: "200"}, 14720267);
</script><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FFilm.Ru&amp;send=false&amp;layout=standard&amp;width=260&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=80&amp;appId=117326251689039" style="border: 0; height:100px;; overflow: hidden; width: 260px;"></iframe><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=EMPIRE_Russia&amp;lang=en" style="width:260px; height:20px"></iframe></div></div></div><div id="block-block-1" class="block block-block " ><div class="block_content">&nbsp;</div></div></div></div>
<script type="text/javascript">
defer('jQuery',function(){
jQuery(document).ready(function ($) {
var photobox_articles_obj=jQuery(".text").photobox("a[rel=gallery]",{time:0,share_buttons:true});
//open href image
if (photobox_articles_obj.data()._photobox.open_image) {
window.setTimeout(function(){
photobox_articles_obj.data()._photobox.open(photobox_articles_obj.data()._photobox.open_image);
},1);
}
});
})
</script>
</div></div></div></div><div id="footer" class="cb"><br clear="all" /><div id="yandex_rtb_R-A-127635-4" style="display: block; margin: 20px auto; max-width: 100%;"></div>
<script type="text/javascript">
(function(b,e,c,a,d){b[c]=b[c]||[];b[c].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-127635-4",renderTo:"yandex_rtb_R-A-127635-4",horizontalAlign:!0,async:!0})});d=e.getElementsByTagName("script")[0];a=e.createElement("script");a.type="text/javascript";a.src="//an.yandex.ru/system/context.js";a.async=!0;d.parentNode.insertBefore(a,d)})(this,this.document,"yandexContextAsyncCallbacks");
</script>
<div class="block_w952"></div><div class="block_w1024 b-f b-m" style="border-bottom:1px solid white"> <a class=" first" href="/about">О проекте</a><a class="" href="/contacts">Контакты</a><a class="" href="/vacancies">Вакансии</a><a class="" href="/advert">Реклама</a><a class="" href="/tos">Условия перепечатки</a><a class="" href="/agreement">Лицензионное соглашение</a><a class="" href="https://www.film.ru/sitemap/264793_326446.html">Карта сайта</a><a class="" href="http://www.rambler.ru/">Партнер Рамблера</a></div><div class="block_w1024 b-f no_margin_top"><div class="row"><div class="td" style="width:280px;"><p>1999/2017&nbsp;&copy;&nbsp;<a href="/">Национальный кинопортал<br /> Film.ru - все о кино</a></p><p class="b-cmedia">Медиа-холдинг С-MEDIA</p></div><div class="td" style="width:416px"><p>Фильм.Ру зарегистрирован Министерством РФ по делам<br/> печати, телерадиовещанияи средств массовой коммуникации.<br> Свидетельство Эл <span class="serif">№</span> ФС77-55131 от 04.09.2013</p></div><div class="td"> <img alt="18+" height="31" src="/images/18+.png" title="18+" width="31" /></div><div class="td f-tops"> <noindex> <a rel="external" href="//www.yandex.ru/cy?base=0&amp;host=film.ru"> <img src="//www.yandex.ru/cycounter?www.film.ru" width="88" height="31" alt="" /> </a> <a rel="external" href="//counter.rambler.ru/top100/"><div id="rambler"><img src="/img/rambler.gif" width="88" height="31" alt="" /></div> </a> <noscript> <a rel="external" href="//top100.rambler.ru/navi/102401/"> <img src="//counter.rambler.ru/top100.cnt?102401" alt="Rambler's Top100" border="0" /> </a> </noscript> <a href="//top.mail.ru/jump?from=84215" rel="nofollow" target="_blank" tilte="Рейтинг@Mail.ru"><img alt="" border="0" height="31" src="//top-fwz1.mail.ru/counter?id=84215;t=487;l=1" width="Рейтинг@Mail.ru" /></a> <a href="//www.liveinternet.ru/click" rel="nofollow" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" target="_blank"><img alt="" border="0" height="31" src="//counter.yadro.ru/logo?18.5" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" width="88" /></a> </noindex></div></div> <br /><br /></div><div class="block_w1024 b-f b-m mt30" style="margin-top: 1px !important; text-align: center;"><a href="http://www.timeout.ru/" rel="nofollow" target="_blank" title="Time Out — афиша развлечений: кино, театры, выставки, клубы, рестораны">TimeOut.ru</a><a href="http://www.cars.ru/" rel="nofollow" target="_blank" title="Купить авто — Легковые автомобили и иномарки — Продажа автомобилей — Купить иномарку или отечественный автомобиль — CARS.ru">Cars.ru</a><a href="http://www.hi-fi.ru/" rel="nofollow" target="_blank" title="Hi-Fi.ru: Все о лучшей в мире технике">Hi-Fi.ru</a><a href="http://newsland.com/" rel="nofollow" target="_blank" title="Новости в России и в мире — Newsland — информационно-дискуссионный портал. Новости, мнения, аналитика, публицистика.">NewsLand.com</a><a href="http://www.cmedia-online.ru/media.html" rel="nofollow" target="_blank" title="Медиа-холдинг C-Media">Все проекты</a></div></div></div><div class="region region-bottom-ads"><div id="block-block-6" class="block block-block " ><div class="block_content"><div id="adriver_banner_294444388"></div>
<script type="text/javascript">
new_adriver("adriver_banner_294444388",{sid:201865,bt:52,bn:5});
</script>
</div></div></div>			


<div style="display: none;">
	<div class="box-modal" id="boxUserFirstInfo_">
		Нравится материал?<br />
		<br />
		Может быть, вас это заинтересует?<br />
		<br />
                    <div class="teaser">
                <a href="/articles/bez-slez-ne-vzglyanesh" title="10 самых депрессивных фильмов">
                    <img alt="10 самых депрессивных фильмов" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/01_30.jpg" width="212" alt="10 самых депрессивных фильмов" />
                    10 самых депрессивных фильмов                </a>
            </div>
                                <div class="teaser">
                <a href="/articles/zheleznyy-chuvak" title="10 лиц Джеффа Бриджеса">
                    <img alt="10 лиц Джеффа Бриджеса" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/the-big-lebowski-still.jpg" width="212" alt="10 лиц Джеффа Бриджеса" />
                    10 лиц Джеффа Бриджеса                </a>
            </div>
                                <div class="teaser last">
                <a href="/articles/grehi-molodosti" title="10 знаменитых актеров, начинавших карьеру с хоррор-фильмов">
                    <img alt="10 знаменитых актеров, начинавших карьеру с хоррор-фильмов" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/27966054-938980.jpg" width="212" alt="10 знаменитых актеров, начинавших карьеру с хоррор-фильмов" />
                    10 знаменитых актеров, начинавших карьеру с хоррор-фильмов                </a>
            </div>
                            <div class="cb"></div>
                                <div class="teaser">
                <a href="/articles/gollivudskiy-royal-flesh" title="10 знаменитых актеров и актрис, известных как игроки в покер">
                    <img alt="10 знаменитых актеров и актрис, известных как игроки в покер" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/20386004-887343.jpg" width="212" alt="10 знаменитых актеров и актрис, известных как игроки в покер" />
                    10 знаменитых актеров и актрис, известных как игроки в покер                </a>
            </div>
                                <div class="teaser">
                <a href="/articles/dorogoe-somnitelnoe-udovolstvie" title="10 худших фильмов из «Клуба миллиардеров»">
                    <img alt="10 худших фильмов из «Клуба миллиардеров»" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/30173870-969858.jpg" width="212" alt="10 худших фильмов из «Клуба миллиардеров»" />
                    10 худших фильмов из «Клуба миллиардеров»                </a>
            </div>
                                <div class="teaser last">
                <a href="/articles/tetya-dostan-vorobushka" title="10 самых высоких голливудских актрис">
                    <img alt="10 самых высоких голливудских актрис" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/20912355-891347.jpg" width="212" alt="10 самых высоких голливудских актрис" />
                    10 самых высоких голливудских актрис                </a>
            </div>
                            <div class="cb"></div>
                    
		<br />
		Подпишись на нас и будь всегда в курсе!<br />
		<div class="button">
			<a href="https://www.facebook.com/Film.Ru" style="background-position: -60px;" target="_block" title="Facebook"></a>
			<a href="http://vk.com/empire_film" target="_block" title="ВКонтакте"></a>
			<a href="https://twitter.com/empire_russia" style="background-position: -90px;" target="_block" title="Twitter"></a>
			<a href="https://plus.google.com/communities/100081589877632928535" style="background-position: -30px;" target="_block" title="Google+"></a>
			<a href="http://ok.ru/group/53337028296930" style="background-position: -120px;" target="_block" title="Одноклассники"></a>
			<a href="https://telegram.me/filmru" style="background-image: url(/images/telegram.png?1);" target="_block" title="Telegram Messenger"></a>
			<a href="http://filmru.mirtesen.ru/" style="background-image: url(/images/mirtesen.png);" target="_block" title="МирТесен"></a>
			<a href="http://zuevcmediaonlineru.ru1.list-update.ru/index.php?form=10459" style="background-image: url(/images/mail-2.png);" target="_block" title="Рассылка"></a>
		</div><br />
		<div class="box-modal_close arcticmodal-close">Не хочу больше это видеть</div>
	</div>
</div>

<script src="//yandex.st/jquery/2.1.0/jquery.min.js" type="text/javascript"></script>
<script src="//yandex.st/jquery/cookie/1.0/jquery.cookie.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_9tYToSennwIY1nxp_RZ1SueFuIVr6aEhe6e-cs_d2es.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_8IiGoqDCWjseEecQDitUzl6jAt6ilkIkpgnx4QWYNWg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {
                        Drupal.behaviors.reg = {
                            attach : function(context, settings) {
                                if(typeof grecaptcha == 'undefined'){
                                    var me=this;
                                    window.setTimeout(function(){me.attach(context,settings);}, 500);
                                    return;
                                }
                                var  container='g-recaptcha';
                                grecaptcha.render(container,{'sitekey' :'6LfBeQkTAAAAAGY9kGn6o0lVHndfwLl_bqCKjpU-'});
                            }
                          };
                        })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_sLFkVgEhUQnNmyeXqSnWVkdGiUmIS08RrMxACp23eXA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {
                        Drupal.behaviors.reg = {
                            attach : function(context, settings) {
                                if(typeof grecaptcha == 'undefined'){
                                    var me=this;
                                    window.setTimeout(function(){me.attach(context,settings);}, 500);
                                    return;
                                }
                                var  container='g-recaptcha';
                                grecaptcha.render(container,{'sitekey' :'6LfBeQkTAAAAAGY9kGn6o0lVHndfwLl_bqCKjpU-'});
                            }
                          };
                        })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_mZDtYKaa6deKjOdtLECm9RdfkkdM5rjbB1kWYYzIkkk.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_3QIsRf354bdrpmnAvmQrQcfWauU0wXk6jIIbQwDnSUU.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_8TVIQ3RYJpK6AYfYTgH4n0kOfsgdKhcCLcoq91BpzKs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"filmru_red","theme_token":"5hbkPCFGZSk1jkuqnduAMoq96mLcsjW_0Bf9-XfGRsw","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"i\/js\/uppod.js":1,"public:\/\/languages\/und_Coj5judp2KRtO1yuD2w9isXWHdilPtBIoWR_HtiBgdc.js":1,"themes\/filmru_red\/js\/jquery.scrollTo-1.4.2-min.js":1,"themes\/filmru_red\/js\/jquery.localscroll-1.2.7-min.js":1,"misc\/progress.js":1,"sites\/all\/modules\/ctools\/js\/modal.js":1,"0":1,"sites\/all\/modules\/custom\/movies\/js\/jquery.MetaData.js":1,"sites\/all\/modules\/custom\/onesignal\/js\/onesignal_init.js":1,"sites\/all\/modules\/custom\/research\/research.js":1,"sites\/all\/modules\/apagination\/js\/apagination_dcn.js":1,"sites\/all\/modules\/custom\/simple_quiz\/js\/simple_quiz.js":1,"1":1,"sites\/all\/modules\/custom\/mpblocks\/js\/reviews_rate.js":1,"sites\/all\/modules\/custom\/mpblocks\/js\/jquery.jscrollpane.min.js":1,"sites\/all\/modules\/custom\/mpblocks\/js\/jquery.mousewheel.js":1,"sites\/all\/modules\/custom\/mpblocks\/js\/jquery.jscrollpanestart.js":1,"sites\/all\/modules\/custom\/mpblocks\/js\/mpblocks_movies_vote.js":1,"sites\/all\/modules\/custom\/sociallike\/js\/social-likes.js":1,"sites\/all\/modules\/custom\/movies\/js\/jquery.rating.js":1,"sites\/all\/modules\/custom\/movies\/js\/movies.js":1,"i\/js\/photobox.js":1,"i\/js\/other.js":1,"i\/js\/uppod_api.js":1,"i\/js\/adriver.js":1,"i\/js\/jquery-browser.js":1,"i\/js\/script.js":1,"i\/js\/jquery.sticky.2.js":1,"misc\/ajax.js":1,"themes\/filmru_red\/js\/pager.js":1,"themes\/filmru_red\/js\/html.js":1,"themes\/filmru_red\/js\/banners.js":1,"themes\/filmru_red\/js\/jquery.liMarquee.js":1,"themes\/filmru_red\/js\/responsive\/base.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"sites\/all\/modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/custom\/quiz\/quiz.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/ctools\/css\/modal.css":1,"sites\/all\/modules\/custom\/movies\/css\/jquery.rating.css":1,"sites\/all\/modules\/custom\/users\/css\/users_login.css":1,"sites\/all\/modules\/custom\/research\/css\/quick_search.css":1,"sites\/all\/modules\/custom\/simple_quiz\/css\/simple_quiz.css":1,"sites\/all\/modules\/custom\/mpblocks\/css\/jquery.jscrollpane.css":1,"sites\/all\/modules\/custom\/mpblocks\/css\/mpblocks_movies_vote.css":1,"sites\/all\/modules\/custom\/sociallike\/css\/social-likes_filmru.css":1,"i\/css\/style.css":1,"i\/css\/photobox.css":1,"themes\/filmru_red\/css\/style_red.css":1,"themes\/filmru_red\/css\/ie.css":1,"themes\/filmru_red\/css\/ie6.css":1,"themes\/filmru_red\/css\/responsive\/base.min.css":1,"themes\/filmru_red\/css\/responsive\/article.min.css":1}},"linkit":{"url":{"ckeditor":"\/linkit\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/linkit"},"CToolsModal":{"loadingText":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u041e\u043a\u043d\u043e","closeImage":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.film.ru\/sites\/all\/modules\/ctools\/images\/icon-close-window.png\u0022 alt=\u0022\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e\u0022 title=\u0022\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e\u0022 \/\u003E","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.film.ru\/sites\/all\/modules\/ctools\/images\/throbber.gif\u0022 alt=\u0022\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430\u0022 title=\u0022\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...\u0022 \/\u003E"},"reg-modal-style":{"modalSize":{"type":"fixed","width":730,"height":450},"modalOptions":{"opacity":0.6,"background-color":"#000"},"loadingText":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435...","animation":"fadeIn","closeImage":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.film.ru\/sites\/all\/modules\/custom\/quest\/img\/icon-close-window.png\u0022 alt=\u0022\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e\u0022 title=\u0022\u0022 \/\u003E","closeText":""},"onesignal_app_id":"a79edbab-b67a-4b10-9835-da743ca3988e","onesignal_safari_id":"web.onesignal.auto.14e17240-829a-4079-8f1d-24e0d0f74783","urlIsAjaxTrusted":{"\/news\/obekt-bryusa":true}});
//--><!]]>
</script>
<script src="//yandex.st/jquery-ui/1.10.4/jquery-ui.min.js" type="text/javascript"></script>
<script src="//yandex.st/swfobject/2.2/swfobject.min.js" type="text/javascript"></script>
<script src="//vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript">
    VK.init({apiId:4251045,onlyWidgets:!0});
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"  type="text/javascript"></script>
<script src="/i/js/counter.js" type="text/javascript"></script>
<script type="text/javascript">
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "102401"]);
    _top100q.push(["trackPageviewByLogo", document.getElementById("rambler")]);
    (function(){
        var top100 = document.createElement("script"); top100.type = "text/javascript";
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
    })();
</script>

<script type="text/javascript">
    function adriverPoster(p){function q(){if(100>r++){var a=document.getElementById("ad_ph_"+b);if(a)if(a.previousSibling.innerHTML='<iframe id="ar_container_'+b+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe>',a=c.getElementById("ar_container_"+b))try{var g=a.contentDocument||d.ActiveXObject&&d.frames["ar_container_"+b].document;g?g.write(h+k):setTimeout(arguments.callee,100)}catch(e){try{a.src="javascript:{document.write('"+h+'document.domain="'+c.domain+'";'+ k+"')}"}catch(f){}}else setTimeout(arguments.callee,100);else setTimeout(arguments.callee,100)}}function l(a,c,b){a.addEventListener?a.addEventListener(c,b,!1):a.attachEvent&&a.attachEvent("on"+c,b)}function e(){var a=self.innerHeight||m&&n.clientHeight||c.body.clientHeight,b=self.pageYOffset||m&&n.scrollTop||c.body.scrollTop;f>=b&&b+a>=f&&(a=d,a.removeEventListener?a.removeEventListener("scroll",e,!1):a.detachEvent&&a.detachEvent("onscroll",e),q())}"undefined"==typeof ar_cn&&(ar_cn=1);var d=window, c=document,n=c.documentElement,r=0,b=ar_cn,f=0,m="CSS1Compat"==c.compatMode,h='<script type="text/javascript">var ar_bnum='+b+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',k='\x3c/script><script type="text/javascript" src="https:'+p+"&tail256="+escape(c.referrer||"unknown")+"&rnd="+Math.round(999999999*Math.random())+'">\x3c/script>';l(d,"load",function(){var a=c.getElementById("ad_ph_"+b); if(a){for(;a.offsetParent;)f+=a.offsetTop,a=a.offsetParent;l(d,"scroll",e);e()}});c.write('<div style="position:absolute;visibility:hidden;height:0px;"></div><div id="ad_ph_'+b+'"></div>');ar_cn++}adriverPoster("//ad.adriver.ru/cgi-bin/erle.cgi?sid=201865&bn=20&target=blank&bt=49&pz=0");
</script>
<script id="kh_script" type="text/javascript" src="https://kinohod.ru/static/js/widget/v3/boxoffice.js?apikey=5e576c67-0aba-32f3-9386-37a78efca427"></script>

<!-- NewPole Video Network -->
<!--<script src="/i/js/adfox.asyn.code.ver3.js" type="text/javascript"></script>
<script type="text/javascript">
	if("undefined"==typeof pr)var pr=Math.floor(4294967295*Math.random())+1;"undefined"!=typeof document.referrer?"undefined"==typeof afReferrer&&(afReferrer=encodeURIComponent(document.referrer)):afReferrer="";var addate=new Date,dl=encodeURIComponent(document.location),pr1=Math.floor(4294967295*Math.random())+1;document.write('<div id="AdFox_banner_'+pr1+'"></div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe></div>'); AdFox_getCodeScript(1,pr1,"//ads.adfox.ru/244513/prepareCode?pp=g&amp;ps=cfsg&amp;p2=fhbc&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr="+pr+"&amp;pt=b&amp;pd="+addate.getDate()+"&amp;pw="+addate.getDay()+"&amp;pv="+addate.getHours()+"&amp;prr="+afReferrer+"&amp;dl="+dl+"&amp;pr1="+pr1);
</script>-->
<!-- NewPole Video Network -->
<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterCmedia_ru = new TNS.TnsCounter({
				'account':'cmedia_ru',
				'tmsec': 'film_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****cmedia_ru/ru/UTF-8/tmsec=film_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!-- All in One Media (11.05.16) -->
	<script type="text/javascript">
		(function(){if(!document.getElementById("aiolib")){var b=document.getElementsByTagName("script")[0],a=document.createElement("script");a.id="aiolib";a.src="//static.aio.media/aio_min_1_0.js";b.parentNode.insertBefore(a,b)}})();
	</script>
<!-- All in One Media (11.05.16) -->
<!-- Videonow (04.07.17) -->
	<script defer src="//static.videonow.ru/vn_init.js?profileId=1391686"></script>
	<script defer src="//static.videonow.ru/vn_init.js?profileId=2285243"></script>
<!-- Videonow (04.07.17) -->
<!-- Media Today (31.03.17) -->
	<script type="text/javascript">
		$(document).ready(function(){var c=$.cookie("visited");if(3<=c)
		(function(w){
		var wd = w.document;
		w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
		w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
		try { w._mt_location = w._mt_location || escape(w.top.location.href) }
		catch (e) { w._mt_location = escape(w.location.href) }
		w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script");
		d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
		a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
		if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
		this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
		a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
		w._MT_jsLoadDelayed('//mediatoday.ru/core/code.js?pid=7522&rid=' + w._mt_rnd + '&rl=' +
		w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
		w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth);
		})(window)
		;else return c++,$.cookie("visited",c,{expires:1}),!1});
	</script>
<!-- Media Today (31.03.17) -->
<!-- 5Visions (18.05.17) -->
	<script type="text/javascript">
		(function(c,d,e,f,a,b){c[f]=c[f]||{};a=d.createElement(e);b=d.getElementsByTagName(e)[0];a.async=1;a.src="//get.5visions.com/framework/a5.js?t="+Date.now();b.parentNode.insertBefore(a,b)})(window,document,"script","_Ani5");
	</script>
<!-- 5Visions (18.05.17) -->
</body>
</html>