<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.film.ru/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">var adriver_sz='news'</script>
<meta property="og:description" content="Новый актер в составе ребута &amp;laquo;Томб Райдер&amp;raquo;.
" />
<meta name="keywords" content="свежие новости Фильм.ру" />
<meta property="relap:article" content="false" />
<meta name="description" content="Отец Лары свежие новости кино российское зарубежное новинки кино" />
<meta property="og:title" content="Отец Лары" />
   
	<title>Отец Лары. Новости кино. Кино на Фильм.ру</title>
    <link href='https://fonts.googleapis.com/css?family=Ubuntu:400,700,400italic,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css' />
    <link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_OhhoLY3RocHwDn-2oVytzRgf3RQyfQNDlaleVWwgBY4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_T4I-W5XAWTuKZOtunGammcLlMxhyVYjvYhfueXOeN8I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_FvRsSLUgQy_c544UAIuu6SfpdrQ7SXMUOOVHLGDfAO4.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.film.ru/themes/filmru_red/css/ie.css?okfm3f" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="https://www.film.ru/themes/filmru_red/css/ie6.css?okfm3f" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_V2S_ejQEflUR8mzLYrl10V8MdXqspXGe6BQ3mvNbjzY.css" media="all" />

    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="/export/news.rss" rel="alternate" type="application/rss+xml" />
    <link href="/i/60.png" rel="apple-touch-icon" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<meta name="format-detection" content="telephone=no">
	<meta content="yes" name="apple-mobile-web-app-capable" />
	<meta content="Film.ru" name="apple-mobile-web-app-title" />
	<meta content="ALAcsXnzLghv7uSbzz0DaLMomVX3b2EnGAmfD9DwU58" name="google-site-verification" />
	<meta content="1eac1f529f31631e7b452de7f2e38d05" name="loginza-verification" />
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
	<meta content="AIO_571A2287CC8B1" property="aio_appid" />

<base href="https://www.film.ru" />
<script>
    var adriver_banners=[];
    function new_adriver(banner_id,options){
	if (!options['sz'] && typeof(adriver_sz)){
            options.sz=adriver_sz;
        }
        adriver_banners.push({banner_id:banner_id,options:options});
    }
    function defer(objects,method) {
        //if (window.jQuery)
        if (typeof(objects)=='string') objects=[objects];
        for (var i in objects){
            if (!window[objects[i]]){
                setTimeout(function() { defer(objects,method) }, 50);
                return;
            }
        }
        method();
    }
</script>
    <link rel="manifest" href="/manifest.json">
<!-- Relap (19.12.16) -->
<script async src="//relap.io/api/v6/head.js?token=nOScyU3J-oB93G1o" type="text/javascript"></script>
<!-- Relap (19.12.16) -->
</head>
<body class="html not-front not-logged-in no-sidebars page-news" style="background: #c4cbc4;">
<div class="top_button">
	<a id="up" href="#"><img alt="Наверх" height="48" src="/i/up.png" title="Наверх" width="48" /></a>
</div>
<div class="seo">
	<div>
		<a href="/movies/a-z/year1/2017/year2/2017" title="Фильмы 2017">Фильмы 2017</a>
		<a href="/movies/nevesta-9" title="Невеста">Невеста</a>
		<a href="/movies/prityazhenie-3" title="Притяжение">Притяжение</a>
		<a href="/movies/zvonki" title="Звонки">Звонки</a>
		<a href="/movies/lego-film-betmen" title="Лего. Фильм: Бэтмен">Лего. Фильм: Бэтмен</a>
		<a href="/movies/na-pyatdesyat-ottenkov-temnee" title="На пятьдесят оттенков темнее">На пятьдесят оттенков темнее</a>
		<a href="/movies/dzhon-uik-vtoraya-glava" title="Джон Уик 2">Джон Уик 2</a>
		<a href="/movies/velikaya-stena-0" title="Великая Стена">Великая Стена</a>
		<a href="/movies/obitel-zla-poslednyaya-glava" title="Обитель зла: Последняя глава">Обитель зла: Последняя глава</a>
		<a href="/movies/zaschitniki-4" title="Защитники">Защитники</a>
	</div>
</div>
	        <div id="block-block-4" class="block block-block " >
	<div class="block_content">
		<!--noindex-->
	<div id="adriver_banner_1178548480" style="height: 250px; margin: 0 auto; text-align: center;"></div>
	<script type="text/javascript">
			new_adriver("adriver_banner_1178548480",{sid:201865,bt:52,bn:2});
	</script>
<!--/noindex-->	</div>
</div>
				<div class="g-layer" style="border: 1px solid #969696;"><div class="top"><div class="logo"> <a href="/" title="Главная страница"><img alt="Национальный кинопортал Film.ru — все о кино" border="0" height="37" src="/img/logo.png" width="164" /></a><h1>Национальный кинопортал Film.ru — все о кино</h1></div><div id="top_menu"><ul id="nav"><li class="left"> <a href="#" onclick="return false">Афиша</a><ul><li><a href="/soon">График премьер</a></li><li><a href="/serials/soon">График сериалов</a></li><li><a href="/afisha">Расписание</a></li><li><a href="/afisha/cinemas">Кинотеатры</a></li><li><a href="tv">На ТВ</a></li></ul></li><li> <a href="#" onclick="return false">Новости</a><ul><li><a href="/news">Новости</a></li><li><a href="/afisha/trailers">Трейлеры</a></li><li><a href="/photo/frames">Кадры</a></li><li><a href="/photo/posters">Постеры</a></li></ul></li><li> <a href="#" onclick="return false">Разделы</a><ul><li><a href="/movies">Фильмы</a></li><li><a href="/serials">Сериалы</a></li><li><a href="/people">Люди</a></li><li><a href="/box_office">Бокс-офис</a></li><li><a href="/quiz">Тесты</a></li></ul></li><li> <a href="#" onclick="return false">Материалы</a><ul><li><a href="/topic/top10">Топы</a></li><li><a href="/blog">Блог</a></li><li><a href="/topic/review">Рецензии</a></li><li><a href="/heading">Рубрики</a></li><li><a href="/topic">Статьи</a></li><li><a href="/topic/interview">Интервью</a></li><li><a href="/topic/tech">Техника</a></li><li><a href="/topic/game">Игры</a></li><li><a href="/topic/creative">Без рубрики</a></li></ul></li><li> <a href="#" onclick="return false">События</a><ul class="center"><li><a href="/photo/galleries">Фоторепортажи</a></li><li><a href="/blog/festivals">Фестивали</a></li></ul></li><li> <a href="#" onclick="return false">Спецпроекты</a><ul><li><a href="/special/oscar-2016/index.html">Оскар—2016</a></li><li><a href="http://entourage.film.ru/">Антураж</a></li><li><a href="/special/focus/index.html">Проверь фокус</a></li><li><a href="/special">Все спецпроекты</a></li></ul></li><li class="right"> <a href="#" onclick="return false">Общение</a><ul><li><a href="http://forum.film.ru/">Форум</a></li><li><a href="/contest">Конкурсы</a></li><li><a href="http://vk.com/empire_film" rel="nofollow" target="_blank">Мы в ВКонтакте</a></li><li><a href="https://www.facebook.com/Film.Ru" rel="nofollow" target="_blank">Мы в Facebook</a></li><li><a href="https://twitter.com/empire_russia" rel="nofollow" target="_blank">Мы в Twitter</a></li><li><a href="http://ok.ru/group/53337028296930" rel="nofollow" target="_blank">Мы в Одноклассниках</a></li></ul></li></ul></div><div id="login_block"><div class="region region-login-block"><div id="block-users-users_login" class="block block-users " ><div class="block_content"> <a href="" onclick="return false" id="login_link">Войти</a> <span class="w">/</span> <a class="ctools-use-modal ctools-modal-reg-modal-style" href="user/registrate/modal/nojs" title="Регистрация">Регистрация</a><div class="authorisation"><form action="/news/otec-lary" method="post" id="user-login-form" accept-charset="UTF-8"><div><a id="user_login_form_close" href="" onclick="return false">X</a><div class="login_title">Вход</div><script src="//ulogin.ru/js/ulogin.js" type="text/javascript" async="async"></script>
<div class="social" id="uLoginMain" data-ulogin="display=buttons;fields=first_name,last_name;optional=email,nickname,photo,photo_big,bdate,sex,city,country,profile;providers=vkontakte,facebook,twitter,googleplus,odnoklassniki;redirect_uri="> <a class="vkontakte" data-uloginbutton="vkontakte" href="" onclick="return false" title="Авторизоваться через vkontakte"></a> <a class="facebook" data-uloginbutton="facebook" href="" onclick="return false" title="Авторизоваться через facebook"></a> <a class="twitter" data-uloginbutton="twitter" href="" onclick="return false" title="Авторизоваться через twitter"></a> <a class="googleplus" data-uloginbutton="googleplus" href="" onclick="return false" title="Авторизоваться через googleplus"></a> <a class="odnoklassniki last" data-uloginbutton="odnoklassniki" href="" onclick="return false" title="Авторизоваться через odnoklassniki"></a></div><div class="c mb30 gray"><div style="width:85px;height:10px;border-bottom:1px solid #969696;float:right"></div><div style="width:85px;height:10px;border-bottom:1px solid #969696;float:left"></div> или</div><div class="form-item form-type-textfield form-item-name"> <input placeholder="Логин" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" /></div><div class="form-item form-type-password form-item-pass"> <input placeholder="Пароль" type="password" id="edit-pass" name="pass" size="15" maxlength="60" class="form-text required" /></div><input type="hidden" name="from_page" value="news/otec-lary" /><input disabled="disabled" type="submit" id="edit-submit--2" name="op" value="Войти" class="form-submit form-button-disabled" /><div class="shift"> <br /><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></div><a class="ctools-use-modal ctools-modal-reg-modal-style" href="user/registrate/modal/nojs" title="Регистрация">Регистрация</a><input type="hidden" name="form_build_id" value="form-nYA6zU4inwVQ6HTxX06q53lEjYMhvHNFWO5XwJ3Dtic" /><input type="hidden" name="form_id" value="users_block_login" /><div class="form-actions form-wrapper" id="edit-actions--2"></div></div></form></div></div></div></div></div><div class="region region-search"><div id="block-research-research_quick" class="block block-research " ><div class="block_content"><form name="quick_search" class="" method="get" action="/search/result"><fieldset> <button type="submit">&nbsp;</button> <input id="quick_search_input" type="text" placeholder="я ищу..." name="text" value="" class="inputbox research-autocomplete" rel="" size="17" maxlength="30" /><input type="hidden" name="type" value="all" /></fieldset></form></div></div></div><div id="social_links"> <a href="http://vk.com/empire_film" target="_blank" title="Фильм.ру Вконтакте" class="btn b_vk"><span></span></a> <a href="https://www.facebook.com/Film.Ru" target="_blank" title="Фильм.ру в Facebook" class="btn b_fb"><span></span></a> <a href="https://twitter.com/empire_russia" target="_blank" title="Фильм.ру в Twitter" class="btn b_tw"><span></span></a> <a href="https://plus.google.com/communities/100081589877632928535" target="_blank" title="Фильм.ру в Google+" class="btn b_gplus"><span></span></a> <a href="http://ok.ru/group/53337028296930" target="_blank" title="Фильм.ру в Одноклассниках" class="btn b_odn"><span></span></a> <a href="/export/feedly.rss" title="Фильм.ру. Новости" class="btn b_feedly"><span></span></a> <a href="/export/news.rss" title="Фильм.ру. Новости" class="btn b_rss"><span></span></a></div><div id="anons_con"><div class="region region-main-menu-features"><div id="block-articles-main_menu_top10_announce" class="block block-articles " ><div class="block_content"><div id="anons"><div onclick="location.href='/articles/samye-mnogoobeschayuschie-filmy-oktyabrya-2015-goda';"><div class="title">Самые многообещающие фильмы октября 2015 года.</div><div class="subtitle">Горячая десятка. Ожидаемые фильмы октября 2015 года</div></div><div onclick="location.href='/articles/samye-ozhidaemye-filmy-oktyabrya-2014-goda';"><div class="title">Самые ожидаемые фильмы октября 2014 года.</div><div class="subtitle">Горячая десятка. Ожидаемые фильмы октября 2014 года</div></div><div onclick="location.href='/articles/nashi-v-gorode';"><div class="title">Наши в городе!</div><div class="subtitle">15 лучших российских зрительских фильмов XXI века</div></div><div onclick="location.href='/articles/zhivot-vtyanite';"><div class="title">Живот втяните!</div><div class="subtitle">13 актрис, снимавшихся беременными на ТВ</div></div><div onclick="location.href='/articles/teplenkaya-poshla';"><div class="title">Тепленькая пошла!</div><div class="subtitle">15 самых «горячих» сцен в душе</div></div></div></div></div></div></div> <a class="resp-menu" href="javascript:;" onclick="jQuery('body >.g-layer > div.top').toggleClass('menu-open')"></a> <a class="resp-logo" href="/"> <img src="/img/responsive/logo.png" srcset="/img/responsive/logo@2x.png 2x" alt="logo"> </a><div class="resp-avatar"><div class="user-picture"> <a href="javascript:;" onclick="document.getElementById('login_link').click()"> <img src="/img/responsive/man-user.svg" alt="avatar"> </a></div></div> <a class="resp-search" href="javascript:;" onclick="jQuery('body >.g-layer > div.top').toggleClass('search-mode')"></a></div><div style="height: 110px;"></div><div class="block_w1024"><div class="region region-content"><div id="block-system-main" class="block block-system " ><div class="block_content"><div id="block-block-7" class="block block-block " ><div class="block_content"><div class="mt20"><div class="google" style="margin: 0 auto; width: 955px;"><div id="adriver_banner_1081952468"></div>
<script type="text/javascript">
new_adriver("adriver_banner_1081952468", {sid:201865,bt:52,bn:1});
</script>
</div></div></div></div><div class="b-nav-string block_w952"> <a class="rss rss_1 u gray" href="/export/news.rss">Новости</a><span class="class_1"><a href="/" class="u" title="Главная страница">Главная</a> » <a href="/news">Новости</a></span></div><div class="block_w952 pr mt30" style="border-bottom:4px solid black"><div class="news_titles"><h3 title="Новости кино">Новости кино</h3><h1>Отец Лары</h1></div><div class="news_info gray"><span>27.01.2017 21:00</span></div></div><div class="cb"><div class="block_w688"><div class="pr hrg pb20 text" style="min-height:130px"><div class="b-pr"> <img src="https://www.film.ru/sites/default/files/styles/thumb_120x120/public/filefield_paths/1_0.jpg" title="Отец Лары" alt="Отец Лары" /><link href="https://www.film.ru/sites/default/files/filefield_paths/1_0.jpg" rel="image_src" /></div><p>Актерский состав новой киноадаптации игры &laquo;<a href="https://www.film.ru/movies/tomb-rayder" title="Томб Райдер">Томб Райдер</a>&raquo; пополнил <a href="https://www.film.ru/person/dominik-uest" title="Доминик Уэст">Доминик Уэст</a> (&laquo;<a href="https://www.film.ru/movies/proslushka" title="Прослушка">Прослушка</a>&raquo;, &laquo;<a href="https://www.film.ru/movies/300-spartancev" title="300 спартанцев">300 спартанцев</a>&raquo;), который исполнит роль отца Лары Крофт. Образ расхитительницы гробниц примерит на себя <a href="https://www.film.ru/person/alisiya-vikander" title="Страница персоны Алисия Викандер">Алисия Викандер</a>.</p><p>Сюжет фильма, основанный на перезапуске одноименной компьютерной игры, расскажет впечатляющую историю о превращении главной героини из слабой и доверчивой лондонской девушки в закаленную и бесстрашную искательницу приключений.</p><p>Режиссером картины назначен&nbsp;<a href="https://www.film.ru/persona/roar-uthaug" title="Страница персоны Роар Утхауг">Роар Утхауг</a>&nbsp;(&laquo;<a href="https://www.film.ru/movies/volna-2" title="Волна">Волна</a>&raquo;), автором сценария выступила <a href="https://www.film.ru/persona/geneva-robertson-dworet" title="Женева Робертсон-Дворет">Женева Робертсон-Дворет</a>&nbsp;(&laquo;<a href="https://www.film.ru/movies/transformery-5" title="Трансформеров 5">Трансформеры: Последний рыцарь</a>&raquo;). Главного антагониста сыграет <a href="https://www.film.ru/person/uolton-goggins" title="Уолтон Гоггинс">Уолтон Гоггинс</a>.&nbsp;</p><p>Съемки фильма стартовали на этой недели, а релиз ребута &laquo;Томб Райдер&raquo; запланирован на 16 марта 2018 года.</p><p><a href="http://ilarge.lisimg.com/image/11729315/1118full-dominic-west.jpg"><link rel="image_src" href="http://ilarge.lisimg.com/image/11729315/1118full-dominic-west.jpg" /><div class="photo"><h3>&nbsp;</h3><a href="http://ilarge.lisimg.com/image/11729315/1118full-dominic-west.jpg" rel="gallery" class="grouped_elements" title="&nbsp;"><img alt="" src="http://ilarge.lisimg.com/image/11729315/1118full-dominic-west.jpg" /></a></div></a></p></div><div class="article-msg-votes mt30 fav_node_con"><div class="votes"> <span class="nodes-plusminus" id="node-plusminus-27398033"><a href="/node/plus/27398033/1" class="rating-up" title="Голосовать за материал">&nbsp;</a><span class="node-rating" id="node-rating-27398033">3</span><div class="clear"></div></span></div></div><div class="social-likes_div mt30"><div class="social-likes social-likes_notext" ><div class="vkontakte" title="Поделиться ссылкой во Вконтакте" >&nbsp;</div><div class="facebook" title="Поделиться ссылкой на Фейсбуке" >&nbsp;</div><div class="twitter" title="Поделиться ссылкой в Твиттере" >&nbsp;</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках" >&nbsp;</div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе" >&nbsp;</div></div></div><div id="vk_comments"></div>
<script type="text/javascript">
defer('jQuery',function () {
jQuery(document).ready(function ($) {
VK.Widgets.Comments("vk_comments", {limit: 10, width: "670", attach: "*", autoPublish: 0});
});
});
</script>
<a name="comments"></a><div class="comments comment-wrapper"><h2 class="title">Комментарии</h2><p>Пользователи еще не оставили комментариев.</p><br/><a href="#" id="comment-add-new" style="font-weight: bold;font-size: 16px;">Добавить комментарий</a><a name="notify" style="display:block"></a><div id="comment-add-form" style="display: none;"></div><div class="comments_list"></div><div id="comment-my"><div class="comment-item"><div class="msg-next-tout"><div class="msg-next-tin"></div></div><div class="msg-content"><form method="post" action="/users/comment_reply/27398033"><input type="hidden" name="cid" id="comment-cid" /><input type="hidden" name="pid" id="comment-pid" /><div class="msg-userpic"><div class="user-picture"> <img typeof="foaf:Image" src="/img/users/no_avatar.png" alt="Аватар пользователя Гость" title="Аватар пользователя Гость" /></div></div><div class="msg-text"><div class="authorisation" style="margin-left: 0; width: 95%;"><a href="javascript:sh()">Войдите на сайт</a><div id="login" style="margin: 10px 0 0 0;"><input name="login" onblur="if (this.value == '') {this.value = 'Логин'}" onfocus="if (this.value == 'Логин') {this.value = ''}" type="text" value="Логин" /><br /><input name="password" onblur="if (this.value == '') {this.value = 'Пароль'}" onfocus="if (this.value == 'Пароль') {this.value = ''}" type="password" value="Пароль" /><br /></div>
<script type="text/javascript">
sh();
function sh() {
obj = document.getElementById("login");
if( obj.style.display == "block" ) { obj.style.display = "none"; } else { obj.style.display = "block"; }
}
</script>
<br /><a title="Регистрация" href="/user/registrate">Зарегистрируйтесь</a><br />
<script src="//ulogin.ru/js/ulogin.js"></script>
<div class="social" id="uLoginComment" data-ulogin="display=buttons;fields=first_name,last_name;optional=email,nickname,photo,photo_big,bdate,sex,city,country,profile;providers=vkontakte,facebook,twitter,googleplus,odnoklassniki;redirect_uri="> Войдите через социальную сеть<a class="vkontakte" data-uloginbutton="vkontakte" href="" onclick="return false" title="Авторизоваться через vkontakte"></a> <a class="facebook" data-uloginbutton="facebook" href="" onclick="return false" title="Авторизоваться через facebook"></a> <a class="twitter" data-uloginbutton="twitter" href="" onclick="return false" title="Авторизоваться через twitter"></a> <a class="googleplus" data-uloginbutton="googleplus" href="" onclick="return false" title="Авторизоваться через googleplus"></a> <a class="odnoklassniki last" data-uloginbutton="odnoklassniki" href="" onclick="return false" title="Авторизоваться через odnoklassniki"></a></div><br/><br/></div><div class="msg-body gop-editor">
								<textarea name="comment_body" class="msg-body-edit editor"></textarea>
							</div><div class="buttons"><a href="#" class="comment-cancel">Отменить</a><a href="#" class="comment-response" id="comment-add">Добавить комментарий</a></div></div></form></div></div></div></div><br /><div id="block-news-left-inner-news" class="block block-news " ><div class="block_content"><div id="teaser_block"><h2 class="block_title mb15 no_margin_left"><a href="/news" title="Новости кино">Свежие новости</a></h2><div class="teaser mb15"> <a href="/news/za-kubikami" title="За кубиками"> <img alt="За кубиками" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/filefield_paths/lego-batman-1068x443.jpg" width="212" /> За кубиками. Забавный ролик о создании мульта &laquo;Лего. Фильм: Бэтмен&raquo;. </a></div><div class="teaser mb15"> <a href="/news/vne-shtatov" title="Вне Штатов"> <img alt="Вне Штатов" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/arts-screen-shot-sicario-film-review-3.jpg" width="212" /> Вне Штатов. Тэйлор Шеридан о сюжете сиквела &laquo;Убийцы&raquo;. </a></div><div class="teaser last mb15"> <a href="/news/rozygrysh-biletov-18" title="Розыгрыш билетов"> <img alt="Розыгрыш билетов" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/3324763-931595.jpg" width="212" /> Розыгрыш билетов. Попади на предпоказ &laquo;Отпетых напарников&raquo;! </a></div><div class="cb"></div><div class="teaser mb15"> <a href="/news/bednyy-gangster" title="Бедный гангстер"> <img alt="Бедный гангстер" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/filefield_paths/mv5bmta1njy3mzu4otjeqtjeqwpwz15bbwu4mdgwndy1oday._v1_.jpg" width="212" /> Бедный гангстер. &laquo;Закон Ночи&raquo; Бена Аффлека провалился в мировом прокате. </a></div><div class="teaser mb15"> <a href="/news/sam-po-sebe" title="Сам по себе"> <img alt="Сам по себе" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/deadpool.jpg" width="212" /> Сам по себе. &laquo;Дэдпул 2&raquo; проигнорирует таймлайны &laquo;Людей Икс&raquo;. </a></div><div class="teaser last mb15"> <a href="/news/odetyy-ubivat" title="Одетый убивать"> <img alt="Одетый убивать" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/maxresdefault_7.jpg" width="212" /> Одетый убивать. Отрывок из экшена &laquo;Джон Уик 2&raquo; с Киану Ривзом. </a></div><div class="cb"></div></div></div></div> <a name="a_news" id="a_news" class="cb db"></a><div class="block_w688 no_margin_left cb mt15 mb30"><h2 class="block_title mb15 no_margin_left">Новости по теме</h2><div class="block_news"><div class="date fl cb">28.12.2016</div> <a class="fl" href="/news/zloy-i-otchayannyy" title="Новость: Злой и отчаянный">Уолтон Гоггинс о злодее новой &laquo;Лары Крофт&raquo;.</a><div class="date fl cb">23.12.2016</div> <a class="fl" href="/news/poisk-grobnic" title="Новость: Поиск гробниц">Названа дата начала съемок новой &laquo;Лары Крофт&raquo;.</a><div class="date fl cb">08.12.2016</div> <a class="fl" href="/news/haotichnyy-negodyay" title="Новость: Хаотичный негодяй">Уолтон Гогггинс сыграет злодея в &laquo;Ларе Крофт&raquo;.</a><div class="date fl cb">23.11.2016</div> <a class="fl" href="/news/poiski-otca" title="Новость: Поиски отца">Подробности о сюжете новой ленты про Лару Крофт.</a><div class="date fl cb">31.10.2016</div> <a class="fl" href="/news/silnaya-i-nezavisimaya" title="Новость: Сильная и независимая">Алисия Викандер о новой &laquo;Ларе Крофт&raquo;.</a></div></div><div class="mb10 cb"><br /></div></div><div class="block_w300 mt30"><div id="block-block-10" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240 advh_80"><div id="adriver_banner_807737665"></div>
<script type="text/javascript">
new_adriver("adriver_banner_807737665",{sid:201865,bt:52,bn:10});
</script>
</div><div class="adverts-banner adv_240"><div id="adriver_banner_279876705"></div>
<script type="text/javascript">
new_adriver("adriver_banner_279876705",{sid:201865,bt:52,bn:6});
</script>
</div></div></div><div id="block-block-14" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240 advh_80"><div id="adriver_banner_229125647"></div>
<script type="text/javascript">
new_adriver("adriver_banner_229125647",{sid:201865,bt:52,bn:3});
</script>
</div></div></div><div id="block-mpblocks-mpblocks_movies_vote_internal" class="block block-mpblocks " ><div class="block_content"><div id="mpmv">
<script>
var weekend_movies={"weekend_number":2456,"movies":[{"nid":"10032141","url":"\/movies\/prityazhenie-3","title":"\u041f\u0440\u0438\u0442\u044f\u0436\u0435\u043d\u0438\u0435","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/10032141-925032.jpg","year":"2017","rate":"6,2","rate_count":"139","total_rate":"959"},{"nid":"7380315","url":"\/movies\/molchanie-9","title":"\u041c\u043e\u043b\u0447\u0430\u043d\u0438\u0435","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/7380315-927871.jpg","year":"2016","rate":"6,5","rate_count":"10","total_rate":"74"},{"nid":"15741229","url":"\/movies\/ballerina","title":"\u0411\u0430\u043b\u0435\u0440\u0438\u043d\u0430","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/15741229-917563.jpg","year":"2016","rate":"6,6","rate_count":"7","total_rate":"54"},{"nid":"26094508","url":"\/movies\/dzhoker-4","title":"\u0414\u0436\u043e\u043a\u0435\u0440","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/26094508-926601.jpg","year":"2016","total_rate":0,"rate_count":0,"rate":0},{"nid":"26645487","url":"\/movies\/s-pyati-do-semi","title":"\u0421 \u043f\u044f\u0442\u0438 \u0434\u043e \u0441\u0435\u043c\u0438","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/26645487-928985.jpg","year":"2015","total_rate":0,"rate_count":0,"rate":0},{"nid":"21124341","url":"\/movies\/mes-tr-sors","title":"\u0421\u0435\u043c\u0435\u0439\u043d\u043e\u0435 \u043e\u0433\u0440\u0430\u0431\u043b\u0435\u043d\u0438\u0435","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/21124341-930631.jpg","year":"2017","total_rate":0,"rate_count":0,"rate":0}]}    </script>
</div></div></div><div id="block-block-11" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240"><div id="adriver_banner_518363303"></div>
<script type="text/javascript">
new_adriver("adriver_banner_518363303",{sid:201865,bt:52,bn:4});
</script>
</div><div class="adverts-banner adv_240"><div id="yandex_ad_R-127635-1"></div>
<script type="text/javascript">
(function(b,e,c,a,d){b[c]=b[c]||[];b[c].push(function(){Ya.Context.AdvManager.render({blockId:"R-127635-1",renderTo:"yandex_ad_R-127635-1",async:!0})});d=e.getElementsByTagName("script")[0];a=e.createElement("script");a.type="text/javascript";a.src="//an.yandex.ru/system/context.js";a.async=!0;d.parentNode.insertBefore(a,d)})(this,this.document,"yandexContextAsyncCallbacks");
</script>
</div></div></div><div id="block-block-1" class="block block-block " ><div class="block_content"><noindex>
<script src="//vk.com/js/api/openapi.js?75" type="text/javascript"></script></noindex></p><div id="vk_groups_">&nbsp;</div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups_", {mode: 0, width: "260", height: "200"}, 14720267);
</script><br /><p><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FFilm.Ru&amp;send=false&amp;layout=standard&amp;width=260&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=80&amp;appId=117326251689039" style="border: 0; height:100px;; overflow: hidden; width: 260px;"></iframe><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=EMPIRE_Russia&amp;lang=en" style="width:260px; height:20px"></iframe></div></div><div id="block-block-13" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240" id="banner_sticky" style="overflow: hidden;">
<script src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript">
googletag.pubads().definePassback('/175505488/Cmedia_Film_Web_HP_Top_240x400', [240, 400]).setTargeting('Site', ['www.film.ru']).setTargeting('TMCLNT', ['Cmedia']).display();
</script>
</div></div></div><div id="block-movies-new_movies_reviews" class="block block-movies " ><div class="block_content"><div class="more_speak mt30" style="padding-bottom:0px"><div class="top_zakarluk"></div><h2 class="block_title no_margin_left" style="margin-top:5px;margin-bottom: 16px;"><a href="/topic/review">Свежие рецензии</a></h2><div id="new_reviews_cont"><div><div class="cb db fl mr10 ml10"><div class="review_rate">4</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/ne-stareyut-dushoy-dzhekichany" title="Отпетые напарники"><div class="date">27.01</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Отпетые напарники&raquo;</div><div class="subtitle">Skiptrace (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/esli-s-nim-podruzhilsya-v-moskve" title="Притяжение"><div class="date">27.01</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Притяжение&raquo;</div><div class="subtitle"> (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">5</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/dyuzheva-ne-kantovat" title="Огни большой деревни"><div class="date">26.01</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Огни большой деревни&raquo;</div><div class="subtitle"> (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/noch-zatmeniya" title="Идеальные незнакомцы"><div class="date">26.01</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Идеальные незнакомцы&raquo;</div><div class="subtitle">Perfetti sconosciuti (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/esli-hilyy-srazu-v-grob" title="Невеста"><div class="date">25.01</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Невеста&raquo;</div><div class="subtitle"> (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/vera-nadezhda-krov" title="Молчание"><div class="date">24.01</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Молчание&raquo;</div><div class="subtitle">Silence (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">5</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/predstav-sebya-ubiycey" title="Ловушка"><div class="date">24.01</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Ловушка&raquo;</div><div class="subtitle">A Kind of Murder (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/papiny-dochki" title="Семейное ограбление"><div class="date">23.01</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Семейное ограбление&raquo;</div><div class="subtitle">Mes trésors (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/kak-stat-drakonom" title="Отважный рыцарь"><div class="date">22.01</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Отважный рыцарь&raquo;</div><div class="subtitle">Der kleine Ritter Trenk (2015)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">4</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/na-tri-bukvy" title="Три икса: Мировое господство"><div class="date">21.01</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Три икса: Мировое господство&raquo;</div><div class="subtitle">xXx: Return of Xander Cage (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/intelligentnaya-mest" title="Коммивояжер"><div class="date">20.01</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Коммивояжер&raquo;</div><div class="subtitle">The Salesman (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">5</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/borat-uzhe-ne-tot" title="Джимми - покоритель Америки"><div class="date">20.01</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Джимми - покоритель Америки&raquo;</div><div class="subtitle">Jimmy Vestvood: Amerikan Hero (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/chempion-po-boli" title="Пазманский дьявол"><div class="date">19.01</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Пазманский дьявол&raquo;</div><div class="subtitle">Bleed for This (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">5</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/poltergeyst-na-vyezde" title="Призрак дома Бриар"><div class="date">19.01</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Призрак дома Бриар&raquo;</div><div class="subtitle">The Unspoken (2015)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/uvidet-parizh-i-stancevat" title="Балерина"><div class="date">18.01</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Балерина&raquo;</div><div class="subtitle">Ballerina (2016)</div> </a></div><div class="cb"></div></div> <br /></div></div></div></div></div>
<script type="text/javascript">
defer('jQuery',function(){
jQuery(document).ready(function ($) {
var photobox_articles_obj=jQuery(".text").photobox("a[rel=gallery]",{time:0,share_buttons:true});
//open href image
if (photobox_articles_obj.data()._photobox.open_image) {
window.setTimeout(function(){
photobox_articles_obj.data()._photobox.open(photobox_articles_obj.data()._photobox.open_image);
},1);
}
});
})
</script>
</div></div></div></div><div id="footer" class="cb"><div class="block_w952"></div><div class="block_w1024 b-f b-m" style="border-bottom:1px solid white"> <a class=" first" href="/about">О проекте</a><a class="" href="/contacts">Контакты</a><a class="" href="/vacancies">Вакансии</a><a class="" href="/advert">Реклама</a><a class="" href="/tos">Условия перепечатки</a><a class="" href="/agreement">Лицензионное соглашение</a><a class="" href="https://www.film.ru/sitemap/264793_326446.html">Карта сайта</a><a class="" href="http://www.rambler.ru/">Партнер Рамблера</a></div><div class="block_w1024 b-f no_margin_top"><div class="row"><div class="td" style="width:280px;"><p>1999/2017&nbsp;&copy;&nbsp;<a href="/">Национальный кинопортал<br /> Film.ru - все о кино</a></p><p class="b-cmedia">Медиа-холдинг С-MEDIA</p></div><div class="td" style="width:416px"><p>Фильм.Ру зарегистрирован Министерством РФ по делам<br/> печати, телерадиовещанияи средств массовой коммуникации.<br> Свидетельство Эл <span class="serif">№</span> ФС77-55131 от 04.09.2013</p></div><div class="td"> <img alt="18+" height="31" src="/images/18+.png" title="18+" width="31" /></div><div class="td f-tops"> <noindex> <a rel="external" href="//www.yandex.ru/cy?base=0&amp;host=film.ru"> <img src="//www.yandex.ru/cycounter?www.film.ru" width="88" height="31" alt="" /> </a> <a rel="external" href="//counter.rambler.ru/top100/"><div id="rambler"><img src="/img/rambler.gif" width="88" height="31" alt="" /></div> </a> <noscript> <a rel="external" href="//top100.rambler.ru/navi/102401/"> <img src="//counter.rambler.ru/top100.cnt?102401" alt="Rambler's Top100" border="0" /> </a> </noscript> <a href="//top.mail.ru/jump?from=84215" rel="nofollow" target="_blank" tilte="Рейтинг@Mail.ru"><img alt="" border="0" height="31" src="//top-fwz1.mail.ru/counter?id=84215;t=487;l=1" width="Рейтинг@Mail.ru" /></a> <a href="//www.liveinternet.ru/click" rel="nofollow" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" target="_blank"><img alt="" border="0" height="31" src="//counter.yadro.ru/logo?18.5" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" width="88" /></a> </noindex></div></div> <br /><br /></div><div class="block_w1024 b-f b-m mt30" style="margin-top: 1px !important; text-align: center;"><a href="http://www.timeout.ru/" rel="nofollow" target="_blank" title="Time Out — афиша развлечений: кино, театры, выставки, клубы, рестораны">TimeOut.ru</a><a href="http://www.cars.ru/" rel="nofollow" target="_blank" title="Купить авто — Легковые автомобили и иномарки — Продажа автомобилей — Купить иномарку или отечественный автомобиль — CARS.ru">Cars.ru</a><a href="http://www.hi-fi.ru/" rel="nofollow" target="_blank" title="Hi-Fi.ru: Все о лучшей в мире технике">Hi-Fi.ru</a><a href="http://newsland.com/" rel="nofollow" target="_blank" title="Новости в России и в мире — Newsland — информационно-дискуссионный портал. Новости, мнения, аналитика, публицистика.">NewsLand.com</a><a href="http://www.cmedia-online.ru/media.html" rel="nofollow" target="_blank" title="Медиа-холдинг C-Media">Все проекты</a></div></div></div><div class="region region-bottom-ads"><div id="block-block-6" class="block block-block " ><div class="block_content"><div id="adriver_banner_294444388"></div>
<script type="text/javascript">
new_adriver("adriver_banner_294444388",{sid:201865,bt:52,bn:5});
</script>
</div></div></div>			


<div style="display: none;">
	<div class="box-modal" id="boxUserFirstInfo">
		Нравится материал?<br />
		<br />
		Может быть, вас это заинтересует?<br />
		<br />
                    <div class="teaser">
                <a href="/articles/ne-po-detski" title="10 советских мультфильмов для взрослых">
                    <img alt="10 советских мультфильмов для взрослых" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/yego-zhena-kuritsa-06.jpg" width="212" alt="10 советских мультфильмов для взрослых" />
                    10 советских мультфильмов для взрослых                </a>
            </div>
                                <div class="teaser">
                <a href="/articles/perelomnyy-moment" title="12 фильмов, загубивших актерские карьеры">
                    <img alt="12 фильмов, загубивших актерские карьеры" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/showgirls-2.jpg" width="212" alt="12 фильмов, загубивших актерские карьеры" />
                    12 фильмов, загубивших актерские карьеры                </a>
            </div>
                                <div class="teaser last">
                <a href="/articles/zhenskie-shtuchki" title="16 самых ярких киногероинь 2016 года">
                    <img alt="16 самых ярких киногероинь 2016 года" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/suicide-squad-harley-quinn-poster.jpg" width="212" alt="16 самых ярких киногероинь 2016 года" />
                    16 самых ярких киногероинь 2016 года                </a>
            </div>
                            <div class="cb"></div>
                                <div class="teaser">
                <a href="/articles/v-gostyah-u-skazki-1" title="5 голливудских мифов, в которые продолжает верить общество">
                    <img alt="5 голливудских мифов, в которые продолжает верить общество" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/16430015-855089.jpg" width="212" alt="5 голливудских мифов, в которые продолжает верить общество" />
                    5 голливудских мифов, в которые продолжает верить общество                </a>
            </div>
                                <div class="teaser">
                <a href="/articles/udar-esche-udar" title="15 лучших фильмов о футболе">
                    <img alt="15 лучших фильмов о футболе" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/1295003459_34738.jpg" width="212" alt="15 лучших фильмов о футболе" />
                    15 лучших фильмов о футболе                </a>
            </div>
                                <div class="teaser last">
                <a href="/articles/strah-nad-gorodom" title="10 фильмов о педофилах и педофилии">
                    <img alt="10 фильмов о педофилах и педофилии" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/american-beauty-09.jpg" width="212" alt="10 фильмов о педофилах и педофилии" />
                    10 фильмов о педофилах и педофилии                </a>
            </div>
                            <div class="cb"></div>
                    
		<br />
		Подпишись на нас и будь всегда в курсе!<br />
		<div class="button">
			<a href="https://www.facebook.com/Film.Ru" style="background-position: -60px;" target="_block" title="Facebook"></a>
			<a href="http://vk.com/empire_film" target="_block" title="ВКонтакте"></a>
			<a href="https://twitter.com/empire_russia" style="background-position: -90px;" target="_block" title="Twitter"></a>
			<a href="https://plus.google.com/communities/100081589877632928535" style="background-position: -30px;" target="_block" title="Google+"></a>
			<a href="http://ok.ru/group/53337028296930" style="background-position: -120px;" target="_block" title="Одноклассники"></a>
			<a href="https://telegram.me/filmru" style="background-image: url(/images/telegram.png?1);" target="_block" title="Telegram Messenger"></a>
			<a href="http://filmru.mirtesen.ru/" style="background-image: url(/images/mirtesen.png);" target="_block" title="МирТесен"></a>
			<a href="http://zuevcmediaonlineru.ru1.list-update.ru/index.php?form=10459" style="background-image: url(/images/mail-2.png);" target="_block" title="Рассылка"></a>
		</div><br />
		<div class="box-modal_close arcticmodal-close">Не хочу больше это видеть</div>
	</div>
</div>

<script src="//yandex.st/jquery/2.1.0/jquery.min.js" type="text/javascript"></script>
<script src="//yandex.st/jquery/cookie/1.0/jquery.cookie.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_9tYToSennwIY1nxp_RZ1SueFuIVr6aEhe6e-cs_d2es.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_1epNU-fa29wt5SnPZzbevX1W45mNoL919F0hZRcO4E8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {
                        Drupal.behaviors.reg = {
                            attach : function(context, settings) {
                                if(typeof grecaptcha == 'undefined'){
                                    var me=this;
                                    window.setTimeout(function(){me.attach(context,settings);}, 500);
                                    return;
                                }
                                var  container='g-recaptcha';
                                grecaptcha.render(container,{'sitekey' :'6LfBeQkTAAAAAGY9kGn6o0lVHndfwLl_bqCKjpU-'});
                            }
                          };
                        })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_in7b7NsjDWmL4Ul7_Lges5-Gp1fl6nPGMo6j03RKK3w.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {
                        Drupal.behaviors.reg = {
                            attach : function(context, settings) {
                                if(typeof grecaptcha == 'undefined'){
                                    var me=this;
                                    window.setTimeout(function(){me.attach(context,settings);}, 500);
                                    return;
                                }
                                var  container='g-recaptcha';
                                grecaptcha.render(container,{'sitekey' :'6LfBeQkTAAAAAGY9kGn6o0lVHndfwLl_bqCKjpU-'});
                            }
                          };
                        })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_6ltWXn4VJrH_SBvmGLmOyAerHBWZS3SPq8hD51g_9nw.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_3QIsRf354bdrpmnAvmQrQcfWauU0wXk6jIIbQwDnSUU.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_8TVIQ3RYJpK6AYfYTgH4n0kOfsgdKhcCLcoq91BpzKs.js"></script>
<script type="text/javascript">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</script>
<script src="//yandex.st/jquery-ui/1.10.4/jquery-ui.min.js" type="text/javascript"></script>
<script src="//yandex.st/swfobject/2.2/swfobject.min.js" type="text/javascript"></script>
<script src="//vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript">
    VK.init({apiId:4251045,onlyWidgets:!0});
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"  type="text/javascript"></script>
<script src="/i/js/counter.js" type="text/javascript"></script>
<script type="text/javascript">
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "102401"]);
    _top100q.push(["trackPageviewByLogo", document.getElementById("rambler")]);
    (function(){
        var top100 = document.createElement("script"); top100.type = "text/javascript";
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
    })();
</script>
<script src="/i/js/seedr.js" type="text/javascript"></script>


<script type="text/javascript">
    function adriverPoster(p){function q(){if(100>r++){var a=document.getElementById("ad_ph_"+b);if(a)if(a.previousSibling.innerHTML='<iframe id="ar_container_'+b+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe>',a=c.getElementById("ar_container_"+b))try{var g=a.contentDocument||d.ActiveXObject&&d.frames["ar_container_"+b].document;g?g.write(h+k):setTimeout(arguments.callee,100)}catch(e){try{a.src="javascript:{document.write('"+h+'document.domain="'+c.domain+'";'+ k+"')}"}catch(f){}}else setTimeout(arguments.callee,100);else setTimeout(arguments.callee,100)}}function l(a,c,b){a.addEventListener?a.addEventListener(c,b,!1):a.attachEvent&&a.attachEvent("on"+c,b)}function e(){var a=self.innerHeight||m&&n.clientHeight||c.body.clientHeight,b=self.pageYOffset||m&&n.scrollTop||c.body.scrollTop;f>=b&&b+a>=f&&(a=d,a.removeEventListener?a.removeEventListener("scroll",e,!1):a.detachEvent&&a.detachEvent("onscroll",e),q())}"undefined"==typeof ar_cn&&(ar_cn=1);var d=window, c=document,n=c.documentElement,r=0,b=ar_cn,f=0,m="CSS1Compat"==c.compatMode,h='<script type="text/javascript">var ar_bnum='+b+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',k='\x3c/script><script type="text/javascript" src="https:'+p+"&tail256="+escape(c.referrer||"unknown")+"&rnd="+Math.round(999999999*Math.random())+'">\x3c/script>';l(d,"load",function(){var a=c.getElementById("ad_ph_"+b); if(a){for(;a.offsetParent;)f+=a.offsetTop,a=a.offsetParent;l(d,"scroll",e);e()}});c.write('<div style="position:absolute;visibility:hidden;height:0px;"></div><div id="ad_ph_'+b+'"></div>');ar_cn++}adriverPoster("//ad.adriver.ru/cgi-bin/erle.cgi?sid=201865&bn=20&target=blank&bt=49&pz=0");
</script>
<script id="kh_script" type="text/javascript" src="https://kinohod.ru/static/js/widget/v3/boxoffice.js?apikey=5e576c67-0aba-32f3-9386-37a78efca427"></script>

<!-- NewPole Video Network -->
<!--<script src="/i/js/adfox.asyn.code.ver3.js" type="text/javascript"></script>
<script type="text/javascript">
	if("undefined"==typeof pr)var pr=Math.floor(4294967295*Math.random())+1;"undefined"!=typeof document.referrer?"undefined"==typeof afReferrer&&(afReferrer=encodeURIComponent(document.referrer)):afReferrer="";var addate=new Date,dl=encodeURIComponent(document.location),pr1=Math.floor(4294967295*Math.random())+1;document.write('<div id="AdFox_banner_'+pr1+'"></div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe></div>'); AdFox_getCodeScript(1,pr1,"//ads.adfox.ru/244513/prepareCode?pp=g&amp;ps=cfsg&amp;p2=fhbc&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr="+pr+"&amp;pt=b&amp;pd="+addate.getDate()+"&amp;pw="+addate.getDay()+"&amp;pv="+addate.getHours()+"&amp;prr="+afReferrer+"&amp;dl="+dl+"&amp;pr1="+pr1);
</script>-->
<!-- NewPole Video Network -->
<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterCmedia_ru = new TNS.TnsCounter({
				'account':'cmedia_ru',
				'tmsec': 'film_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****cmedia_ru/ru/UTF-8/tmsec=film_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!-- All in One Media (11.05.16) -->
<script type="text/javascript">
	(function(){if(!document.getElementById("aiolib")){var b=document.getElementsByTagName("script")[0],a=document.createElement("script");a.id="aiolib";a.src="//static.aio.media/aio_min_1_0.js";b.parentNode.insertBefore(a,b)}})();
</script>
<!-- All in One Media (11.05.16) -->
</body>
</html>