<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.film.ru/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">var adriver_sz='news'</script>
<meta property="og:description" content="Рами Малек на съемках &amp;laquo;Богемной рапсодии&amp;raquo; о группе Queen.
" />
<meta name="keywords" content="свежие новости Фильм.ру" />
<meta property="relap:article" content="false" />
<meta name="description" content="Стиль Меркьюри свежие новости кино российское зарубежное новинки кино" />
<meta property="og:title" content="Стиль Меркьюри" />
   
	<title>Стиль Меркьюри. Новости кино. Кино на Фильм.ру</title>
    <link href='https://fonts.googleapis.com/css?family=Ubuntu:400,700,400italic,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css' />
    <link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_OhhoLY3RocHwDn-2oVytzRgf3RQyfQNDlaleVWwgBY4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_V_poPjgHaoDJrpCnzudWqhHrPPWT1naofBUTz4v0PAI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_st3xwt5apU4W5eRMrFiC93kCOho7YFxRczLsuZirRLA.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.film.ru/themes/filmru_red/css/ie.css?oz1g6q" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="https://www.film.ru/themes/filmru_red/css/ie6.css?oz1g6q" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_ePB2L7wIiArMk2rkI07Zo_VdW7rREoUi_0fcPuNC92c.css" media="all" />

    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="/export/news.rss" rel="alternate" type="application/rss+xml" />
    <link href="/i/60.png" rel="apple-touch-icon" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<meta name="format-detection" content="telephone=no">
	<meta content="yes" name="apple-mobile-web-app-capable" />
	<meta content="Film.ru" name="apple-mobile-web-app-title" />
	<meta content="ALAcsXnzLghv7uSbzz0DaLMomVX3b2EnGAmfD9DwU58" name="google-site-verification" />
	<meta content="1eac1f529f31631e7b452de7f2e38d05" name="loginza-verification" />
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
	<meta content="AIO_571A2287CC8B1" property="aio_appid" />

<base href="https://www.film.ru" />
<script>
    var adriver_banners=[];
    function new_adriver(banner_id,options){
	if (!options['sz'] && typeof(adriver_sz)){
            options.sz=adriver_sz;
        }
        adriver_banners.push({banner_id:banner_id,options:options});
    }
    function defer(objects,method) {
        //if (window.jQuery)
        if (typeof(objects)=='string') objects=[objects];
        for (var i in objects){
            if (!window[objects[i]]){
                setTimeout(function() { defer(objects,method) }, 50);
                return;
            }
        }
        method();
    }
</script>
    <link rel="manifest" href="/manifest.json">
</head>
<body class="html not-front not-logged-in no-sidebars page-news" style="background: #c4cbc4;">
<!--noindex-->
	<div id="adriver_banner_420926976" style="margin: 0 auto; width: 300px;"></div>
	<script type="text/javascript">
		new_adriver("adriver_banner_420926976",{sid:1,bt:52,ad:643199,pid:2674835,bn:2674835});
	</script>
<!--/noindex-->
<div class="top_button">
	<a id="up" href="#"><img alt="Наверх" height="48" src="/i/up.png" title="Наверх" width="48" /></a>
</div>
<div class="seo">
	<div>
		<a href="/movies/a-z/year1/2017/year2/2017" title="Фильмы 2017">Фильмы 2017</a>
		<a href="/movies/tor-3-ragnarek" title="Тор: Рагнарёк">Тор: Рагнарёк</a>
		<a href="/movies/fiksiki-bolshoy-sekret" title="Фиксики: Большой секрет">Фиксики: Большой секрет</a>
		<a href="/movies/murder-on-the-orient-express" title="Убийство в Восточном экспрессе">Убийство в Восточном экспрессе</a>
		<a href="/movies/liga-spravedlivosti-0" title="Лига справедливости">Лига справедливости</a>
		<a href="/movies/flatliners" title="Коматозники">Коматозники</a>
		<a href="/movies/zdravstvuy-papa-novyy-god-2" title="Здравствуй, папа, Новый год! 2">Здравствуй, папа, Новый год! 2</a>
		<a href="/movies/kolovrat" title="Легенда о Коловрате">Легенда о Коловрате</a>
	</div>
</div>
	        				<div class="g-layer" style="border: 1px solid #969696;"><div class="top"><div class="logo"> <a href="/" title="Главная страница"><img alt="Национальный кинопортал Film.ru — все о кино" border="0" height="37" src="/img/logo.png" width="164" /></a><h1>Национальный кинопортал Film.ru — все о кино</h1></div><div id="top_menu"><ul id="nav"><li class="left"> <a href="#" onclick="return false">Афиша</a><ul><li><a href="/soon">График премьер</a></li><li><a href="/serials/soon">График сериалов</a></li><li><a href="/afisha">Расписание</a></li><li><a href="/afisha/cinemas">Кинотеатры</a></li><li><a href="tv">На ТВ</a></li></ul></li><li> <a href="#" onclick="return false">Новости</a><ul><li><a href="/news">Новости</a></li><li><a href="/afisha/trailers">Трейлеры</a></li><li><a href="/photo/frames">Кадры</a></li><li><a href="/photo/posters">Постеры</a></li></ul></li><li> <a href="#" onclick="return false">Разделы</a><ul><li><a href="/movies">Фильмы</a></li><li><a href="/serials">Сериалы</a></li><li><a href="/people">Люди</a></li><li><a href="/box_office">Бокс-офис</a></li><li><a href="/quiz">Тесты</a></li><li><a href="/photo/galleries">Фоторепортажи</a></li><li><a href="/blog/festivals">Фестивали</a></li></ul></li><li> <a href="#" onclick="return false">Статьи</a><ul><li><a href="/topic/top10">Топы</a></li><li><a href="/blog">Блог</a></li><li><a href="/topic/review">Рецензии</a></li><li><a href="/heading">Рубрики</a></li><li><a href="/topic/interview">Интервью</a></li><li><a href="/topic/tech">Техника</a></li><li><a href="/topic/game">Игры</a></li><li><a href="/topic/creative">Без рубрики</a></li><li><a href="/topic">Все статьи</a></li></ul></li><li> <a href="#" onclick="return false">Спецпроекты</a><ul><li><a href="/special/oscar-2016/index.html">Оскар—2016</a></li><li><a href="http://entourage.film.ru/">Антураж</a></li><li><a href="/special/focus/index.html">Проверь фокус</a></li><li><a href="/special">Все спецпроекты</a></li></ul></li><li class="right"> <a href="#" onclick="return false">Общение</a><ul><li><a href="http://forum.film.ru/">Форум</a></li><li><a href="/contest">Конкурсы</a></li><li><a href="http://vk.com/empire_film" rel="nofollow" target="_blank">Мы в ВКонтакте</a></li><li><a href="https://www.facebook.com/Film.Ru" rel="nofollow" target="_blank">Мы в Facebook</a></li><li><a href="https://twitter.com/empire_russia" rel="nofollow" target="_blank">Мы в Twitter</a></li><li><a href="http://ok.ru/group/53337028296930" rel="nofollow" target="_blank">Мы в Одноклассниках</a></li></ul></li></ul></div><div id="login_block"><div class="region region-login-block"><div id="block-users-users_login" class="block block-users " ><div class="block_content"> <a href="" onclick="return false" id="login_link">Войти</a> <span class="w">/</span> <a class="ctools-use-modal ctools-modal-reg-modal-style" href="user/registrate/modal/nojs" title="Регистрация">Регистрация</a><div class="authorisation"><form action="/news/stil-merkyuri" method="post" id="user-login-form" accept-charset="UTF-8"><div><a id="user_login_form_close" href="" onclick="return false">X</a><div class="login_title">Вход</div><script src="//ulogin.ru/js/ulogin.js" type="text/javascript" async="async"></script>
<div class="social" id="uLoginMain" data-ulogin="display=buttons;fields=first_name,last_name;optional=email,nickname,photo,photo_big,bdate,sex,city,country,profile;providers=vkontakte,facebook,twitter,googleplus,odnoklassniki;redirect_uri="> <a class="vkontakte" data-uloginbutton="vkontakte" href="" onclick="return false" title="Авторизоваться через vkontakte"></a> <a class="facebook" data-uloginbutton="facebook" href="" onclick="return false" title="Авторизоваться через facebook"></a> <a class="twitter" data-uloginbutton="twitter" href="" onclick="return false" title="Авторизоваться через twitter"></a> <a class="googleplus" data-uloginbutton="googleplus" href="" onclick="return false" title="Авторизоваться через googleplus"></a> <a class="odnoklassniki last" data-uloginbutton="odnoklassniki" href="" onclick="return false" title="Авторизоваться через odnoklassniki"></a></div><div class="c mb30 gray"><div style="width:85px;height:10px;border-bottom:1px solid #969696;float:right"></div><div style="width:85px;height:10px;border-bottom:1px solid #969696;float:left"></div> или</div><div class="form-item form-type-textfield form-item-name"> <input placeholder="Логин" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" /></div><div class="form-item form-type-password form-item-pass"> <input placeholder="Пароль" type="password" id="edit-pass" name="pass" size="15" maxlength="60" class="form-text required" /></div><input type="hidden" name="from_page" value="news/stil-merkyuri" /><input disabled="disabled" type="submit" id="edit-submit--2" name="op" value="Войти" class="form-submit form-button-disabled" /><div class="shift"> <br /><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></div><a class="ctools-use-modal ctools-modal-reg-modal-style" href="user/registrate/modal/nojs" title="Регистрация">Регистрация</a><input type="hidden" name="form_build_id" value="form-XDl2GNhI2WCCrCs7-XTEqoihKk3wd2OVYRy4CcEzVpk" /><input type="hidden" name="form_id" value="users_block_login" /><div class="form-actions form-wrapper" id="edit-actions--2"></div></div></form></div></div></div></div></div><div class="region region-search"><div id="block-research-research_quick" class="block block-research " ><div class="block_content"><form name="quick_search" class="" method="get" action="/search/result"><fieldset> <button type="submit">&nbsp;</button> <input id="quick_search_input" type="text" placeholder="я ищу..." name="text" value="" class="inputbox research-autocomplete" rel="" size="17" maxlength="30" /><input type="hidden" name="type" value="all" /></fieldset></form></div></div></div><div id="social_links"> <a href="http://vk.com/empire_film" target="_blank" title="Фильм.ру Вконтакте" class="btn b_vk"><span></span></a> <a href="https://www.facebook.com/Film.Ru" target="_blank" title="Фильм.ру в Facebook" class="btn b_fb"><span></span></a> <a href="https://twitter.com/empire_russia" target="_blank" title="Фильм.ру в Twitter" class="btn b_tw"><span></span></a> <a href="https://plus.google.com/communities/100081589877632928535" target="_blank" title="Фильм.ру в Google+" class="btn b_gplus"><span></span></a> <a href="http://ok.ru/group/53337028296930" target="_blank" title="Фильм.ру в Одноклассниках" class="btn b_odn"><span></span></a> <a href="/export/feedly.rss" title="Фильм.ру. Новости" class="btn b_feedly"><span></span></a> <a href="/export/news.rss" title="Фильм.ру. Новости" class="btn b_rss"><span></span></a></div><div id="anons_con"><div class="region region-main-menu-features"><div id="block-articles-main_menu_top10_announce" class="block block-articles " ><div class="block_content"><div id="anons"><div onclick="location.href='/articles/pobud-v-ee-shkure';"><div class="title">Побудь в ее шкуре.</div><div class="subtitle">10 самых «женских» режиссеров-мужчин</div></div><div onclick="location.href='/articles/kod-dostupa';"><div class="title">Код доступа.</div><div class="subtitle">12 опаснейших киберпреступников в кино</div></div><div onclick="location.href='/articles/samye-ozhidaemye-filmy-avgusta-2014-goda';"><div class="title">Самые ожидаемые фильмы августа 2014 года.</div><div class="subtitle">Горячая десятка. Ожидаемые фильмы августа 2014 года</div></div><div onclick="location.href='/articles/ot-kazhdogo-po-supersposobnostyam-kazhdomu-po-filmu';"><div class="title">От каждого – по суперспособностям, каждому – по фильму.</div><div class="subtitle">10 супергероев Marvel, заслуживших сольное кино</div></div><div onclick="location.href='/articles/lyubovnaya-klassika';"><div class="title">Любовная классика.</div><div class="subtitle">15 лучших романтических картин, проверенных временем</div></div></div></div></div></div></div> <a class="resp-menu" href="javascript:;" onclick="jQuery('body >.g-layer > div.top').toggleClass('menu-open')"></a> <a class="resp-logo" href="/"> <img src="/img/responsive/logo.png" srcset="/img/responsive/logo@2x.png 2x" alt="logo"> </a><div class="resp-avatar"><div class="user-picture"> <a href="javascript:;" onclick="document.getElementById('login_link').click()"> <img src="/img/responsive/man-user.svg" alt="avatar"> </a></div></div> <a class="resp-search" href="javascript:;" onclick="jQuery('body >.g-layer > div.top').toggleClass('search-mode')"></a></div><div style="height: 110px;"></div><div class="block_w1024"><div class="region region-content"><div id="block-system-main" class="block block-system " ><div class="block_content"><div id="block-block-7" class="block block-block " ><div class="block_content"><div class="mt20"><div class="google" style="margin: 0 auto; width: 955px;"><div id="adriver_banner_1081952468"></div>
<script type="text/javascript">
new_adriver("adriver_banner_1081952468", {sid:201865,bt:52,bn:1});
</script>
</div></div></div></div><div class="b-nav-string block_w952"> <a class="rss rss_1 u gray" href="/export/news.rss">Новости</a><span class="class_1"><a href="/" class="u" title="Главная страница">Главная</a> » <a href="/news">Новости</a></span></div><div class="block_w952 pr mt30" style="border-bottom:4px solid black"><div class="news_titles"><h3 title="Новости кино">Новости кино</h3><h1>Стиль Меркьюри</h1></div><div class="news_info gray"><span>07.11.2017 16:30</span></div></div><div class="cb"><div class="block_w688"><div class="pr hrg pb20 text" style="min-height:130px"><div class="b-pr"> <img src="https://www.film.ru/sites/default/files/styles/epsa_120x120/public/filefield_paths/ramimalek-freddie1_0.jpg" title="Стиль Меркьюри" alt="Стиль Меркьюри" /><link href="https://www.film.ru/sites/default/files/filefield_paths/ramimalek-freddie1_0.jpg" rel="image_src" /></div><p>Вжившийся в образ <a href="https://www.film.ru/person/freddi-merkyuri">Фредди Меркьюри</a> <a href="/person/rami-malik" title="Страница персоны Рами Малек">Рами Малек</a> на свежих фото со съемок биографической ленты &laquo;<a href="https://www.film.ru/movies/freddi-merkyuri" title="Богемная рапсодия">Богемная рапсодия</a>&raquo;. Режиссерское кресло проекта занимает <a href="https://www.film.ru/person/brayan-singer" title="Брайан Сингер">Брайан Сингер</a> (франшиза &laquo;<a href="https://www.film.ru/movies/lyudi-iks" title="Люди Икс">Люди Икс</a>&raquo;).</p><p>Сюжет представит хронику тех лет в истории группы, что предшествовали грандиозному выступлению Queen на благотворительном концерте &laquo;Live Aid&raquo; в июле 1985-го. Над сценарием картины работал&nbsp;<a href="https://www.film.ru/person/entoni-makkarten" title="Энтони МакКартен">Энтони МакКартен</a>&nbsp;(&laquo;<a href="https://www.film.ru/movies/teoriya-vsego" title="Вселенная Стивена Хокинга">Вселенная Стивена Хокинга</a>&raquo;) и&nbsp;<a href="https://www.film.ru/person/dzhastin-heyz" title="Джастин Хэйз">Джастин Хэйз</a>, в касте также значатся <a href="https://www.film.ru/persona/ben-hardi" title="Бен Харди">Бен Харди</a>,&nbsp;<a href="https://www.film.ru/person/dzhozef-madzello" title="Джозеф Мацелло">Джозеф Мацелло</a>,&nbsp;<a href="https://www.film.ru/person/gwilym-lee" title="Гвилим Ли">Гвилим Ли</a>&nbsp;и&nbsp;<a href="https://www.film.ru/person/allen-lich" title="Аллен Лич">Аллен Лич</a>.</p><p>На экраны кинотеатров &laquo;Богемная рапсодия&raquo; попадет 31 января 2019 года.</p><p><link rel="image_src" href="/sites/default/files/images/mmfdl.jpg" /><div class="photo"><h3>&nbsp;</h3><a href="/sites/default/files/images/mmfdl.jpg" rel="gallery" class="grouped_elements" title="&nbsp;"><img alt="" src="/sites/default/files/images/mmfdl.jpg" style="width: 800px; height: 800px;" /></a></div><link rel="image_src" href="/sites/default/files/images/mmfdl1.jpg" /><div class="photo"><h3>&nbsp;</h3><a href="/sites/default/files/images/mmfdl1.jpg" rel="gallery" class="grouped_elements" title="&nbsp;"><img alt="" src="/sites/default/files/images/mmfdl1.jpg" style="width: 1080px; height: 1080px;" /></a></div><link rel="image_src" href="/sites/default/files/images/mmfdl2.jpg" /><div class="photo"><h3>&nbsp;</h3><a href="/sites/default/files/images/mmfdl2.jpg" rel="gallery" class="grouped_elements" title="&nbsp;"><img alt="" src="/sites/default/files/images/mmfdl2.jpg" style="width: 1080px; height: 1080px;" /></a></div></p></div> <br /><div id="yandex_rtb_R-A-127635-6"></div>
<script type="text/javascript">
(function(b,e,c,a,d){b[c]=b[c]||[];b[c].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-127635-6",renderTo:"yandex_rtb_R-A-127635-6",async:!0})});d=e.getElementsByTagName("script")[0];a=e.createElement("script");a.type="text/javascript";a.src="//an.yandex.ru/system/context.js";a.async=!0;d.parentNode.insertBefore(a,d)})(this,this.document,"yandexContextAsyncCallbacks");
</script>
<div id="yandex_rtb_R-A-127635-8"></div>
<script type="text/javascript">
(function(b,e,c,a,d){b[c]=b[c]||[];b[c].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-127635-8",renderTo:"yandex_rtb_R-A-127635-8",async:!0})});d=e.getElementsByTagName("script")[0];a=e.createElement("script");a.type="text/javascript";a.src="//an.yandex.ru/system/context.js";a.async=!0;d.parentNode.insertBefore(a,d)})(this,this.document,"yandexContextAsyncCallbacks");
</script>
<div class="article-msg-votes mt30 fav_node_con"><div class="votes"> <span class="nodes-plusminus" id="node-plusminus-33697399"><a href="/node/plus/33697399/1" class="rating-up" title="Голосовать за материал">&nbsp;</a><span class="node-rating" id="node-rating-33697399">4</span><div class="clear"></div></span></div></div><div class="social-likes_div mt30"><div class="social-likes social-likes_notext" ><div class="vkontakte" title="Поделиться ссылкой во Вконтакте" >&nbsp;</div><div class="facebook" title="Поделиться ссылкой на Фейсбуке" >&nbsp;</div><div class="twitter" title="Поделиться ссылкой в Твиттере" >&nbsp;</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках" >&nbsp;</div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе" >&nbsp;</div></div></div><div id="vk_comments"></div>
<script type="text/javascript">
defer('jQuery',function () {
jQuery(document).ready(function ($) {
VK.Widgets.Comments("vk_comments", {limit: 10, width: "670", attach: "*", autoPublish: 0});
});
});
</script>
<a name="comments"></a><div class="comments comment-wrapper"><h2 class="title">Комментарии</h2><p>Пользователи еще не оставили комментариев.</p><br/><a href="#" id="comment-add-new" style="font-weight: bold;font-size: 16px;">Добавить комментарий</a><a name="notify" style="display:block"></a><div id="comment-add-form" style="display: none;"></div><div class="comments_list"></div><div id="comment-my"><div class="comment-item"><div class="msg-next-tout"><div class="msg-next-tin"></div></div><div class="msg-content"><form method="post" action="/users/comment_reply/33697399"><input type="hidden" name="cid" id="comment-cid" /><input type="hidden" name="pid" id="comment-pid" /><div class="msg-userpic"><div class="user-picture"> <img typeof="foaf:Image" src="/img/users/no_avatar.png" alt="Аватар пользователя Гость" title="Аватар пользователя Гость" /></div></div><div class="msg-text"><div class="authorisation" style="margin-left: 0; width: 95%;"><a href="javascript:sh()">Войдите на сайт</a><div id="login" style="margin: 10px 0 0 0;"><input name="login" onblur="if (this.value == '') {this.value = 'Логин'}" onfocus="if (this.value == 'Логин') {this.value = ''}" type="text" value="Логин" /><br /><input name="password" onblur="if (this.value == '') {this.value = 'Пароль'}" onfocus="if (this.value == 'Пароль') {this.value = ''}" type="password" value="Пароль" /><br /></div>
<script type="text/javascript">
sh();
function sh() {
obj = document.getElementById("login");
if( obj.style.display == "block" ) { obj.style.display = "none"; } else { obj.style.display = "block"; }
}
</script>
<br /><a title="Регистрация" href="/user/registrate">Зарегистрируйтесь</a><br />
<script src="//ulogin.ru/js/ulogin.js"></script>
<div class="social" id="uLoginComment" data-ulogin="display=buttons;fields=first_name,last_name;optional=email,nickname,photo,photo_big,bdate,sex,city,country,profile;providers=vkontakte,facebook,twitter,googleplus,odnoklassniki;redirect_uri="> Войдите через социальную сеть<a class="vkontakte" data-uloginbutton="vkontakte" href="" onclick="return false" title="Авторизоваться через vkontakte"></a> <a class="facebook" data-uloginbutton="facebook" href="" onclick="return false" title="Авторизоваться через facebook"></a> <a class="twitter" data-uloginbutton="twitter" href="" onclick="return false" title="Авторизоваться через twitter"></a> <a class="googleplus" data-uloginbutton="googleplus" href="" onclick="return false" title="Авторизоваться через googleplus"></a> <a class="odnoklassniki last" data-uloginbutton="odnoklassniki" href="" onclick="return false" title="Авторизоваться через odnoklassniki"></a></div><br/><br/></div><div class="msg-body gop-editor">
								<textarea name="comment_body" class="msg-body-edit editor"></textarea>
							</div><div class="buttons"><a href="#" class="comment-cancel">Отменить</a><a href="#" class="comment-response" id="comment-add">Добавить комментарий</a></div></div></form></div></div></div></div><br /><div id="block-news-left-inner-news" class="block block-news " ><div class="block_content"><div id="teaser_block"><h2 class="block_title mb15 no_margin_left"><a href="/news" title="Новости кино">Свежие новости</a></h2><div class="teaser mb15"> <a href="/news/chuzhaya-tradiciya" title="Чужая традиция"> <img alt="Чужая традиция" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/news/33697400-1005882.jpg" width="212" /> Чужая традиция. &laquo;Лига справедливости&raquo; получит одну сцену после титров. </a></div><div class="teaser mb15"> <a href="/news/stroyka-manyaka" title="Стройка маньяка"> <img alt="Стройка маньяка" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/10222955-1003518.jpg" width="212" /> Стройка маньяка. Мэтт Диллон на кадре из нового фильма Ларса фон Триера. </a></div><div class="teaser last mb15"> <a href="/news/kod-dolores" title="Код Долорес"> <img alt="Код Долорес" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/06-dolores-westworld.w600.h315.2x.jpg" width="212" /> Код Долорес. Звезда &laquo;Мира Дикого Запада&raquo; сообщила дату выхода 2 сезона. </a></div><div class="cb"></div><div class="teaser mb15"> <a href="/news/pomosch-karen" title="Помощь Карен"> <img alt="Помощь Карен" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/filefield_paths/punisherbanner.jpg" width="212" /> Помощь Карен. Первый отрывок из сериала &laquo;Каратель&raquo; от Marvel и Netflix. </a></div><div class="teaser mb15"> <a href="/news/igra-beverli" title="Игра Беверли"> <img alt="Игра Беверли" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/it4.jpg" width="212" /> Игра Беверли. Джессика Честейн хочет сыграть в сиквеле фильма ужасов &laquo;Оно&raquo;. </a></div><div class="teaser last mb15"> <a href="/news/ozhivshaya-skala" title="Ожившая скала"> <img alt="Ожившая скала" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/jumanji_2_welcome_to_the_jungle_2017_by_edaba7-dbfje7h.jpg" width="212" /> Ожившая скала. Новые постеры фэнтези &laquo;Джуманджи: Зов Джунглей&raquo;. </a></div><div class="cb"></div></div></div></div> <a name="a_news" id="a_news" class="cb db"></a><div class="block_w688 no_margin_left cb mt15 mb30"><h2 class="block_title mb15 no_margin_left">Новости по теме</h2><div class="block_news"><div class="date fl cb">17.10.2017</div> <a class="fl" href="/news/svet-sofitov" title="Новость: Свет софитов">Рами Малек на кадре из &laquo;Богемной рапсодии&raquo; о группе Queen.</a><div class="date fl cb">18.09.2017</div> <a class="fl" href="/news/golos-freddi" title="Новость: Голос Фредди">Рами Малек на фото со съемок байопика о группе Queen.</a><div class="date fl cb">14.09.2017</div> <a class="fl" href="/news/benefis-queen" title="Новость: Бенефис Queen">Рами Малек на видео со съемок байопика о Фредди Меркьюри.</a><div class="date fl cb">11.09.2017</div> <a class="fl" href="/news/golos-britanca" title="Новость: Голос британца">Рами Малек на съемках фильма о Фредди Меркьюри и Queen.</a><div class="date fl cb">06.09.2017</div> <a class="fl" href="/news/korol-stadionov" title="Новость: Король стадионов">Первый кадр из байопика о Фредди Меркьюри с Рами Малеком.</a></div></div><div class="mb10 cb"><br /></div></div><div class="block_w300 mt30"><div id="block-block-10" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240"><div id="yandex_rtb_R-A-127635-5"></div>
<script type="text/javascript">
(function(b,e,c,a,d){b[c]=b[c]||[];b[c].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-127635-5",renderTo:"yandex_rtb_R-A-127635-5",async:!0})});d=e.getElementsByTagName("script")[0];a=e.createElement("script");a.type="text/javascript";a.src="//an.yandex.ru/system/context.js";a.async=!0;d.parentNode.insertBefore(a,d)})(this,this.document,"yandexContextAsyncCallbacks");
</script>
</div></div></div><div id="block-movies-new_movies_reviews" class="block block-movies " ><div class="block_content"><div class="more_speak mt30" style="padding-bottom:0px"><div class="top_zakarluk"></div><h2 class="block_title no_margin_left" style="margin-top:5px;margin-bottom: 16px;"><a href="/topic/review">Свежие рецензии</a></h2><div id="new_reviews_cont"><div><div class="cb db fl mr10 ml10"><div class="review_rate">5</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/vragi-poznayutsya-v-bede" title="Я заберу твои деньги"><div class="date">10:00</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Я заберу твои деньги&raquo;</div><div class="subtitle">Blood Money (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/sledstvie-vedut-usy" title="Убийство в Восточном экспрессе"><div class="date">06.11</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Убийство в Восточном экспрессе&raquo;</div><div class="subtitle">Murder on the Orient Express (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/sledstvie-vedet-pochtalon" title="Ван Гог. С любовью, Винсент"><div class="date">05.11</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Ван Гог. С любовью, Винсент&raquo;</div><div class="subtitle">Loving Vincent (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/spektakl-okonchen-gasnet-svet" title="Не оставляй меня"><div class="date">05.11</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Не оставляй меня&raquo;</div><div class="subtitle">Darling (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/zhil-chelovek-rasseyannyy" title="Хармс"><div class="date">04.11</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Хармс&raquo;</div><div class="subtitle">Kharms (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/tayna-spruta" title="Козни. Последний сюжет Пазолини"><div class="date">03.11</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Козни. Последний сюжет Пазолини&raquo;</div><div class="subtitle">La macchinazione (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/zhil-byl-hudozhnik-odin" title="Дикарь"><div class="date">03.11</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Дикарь&raquo;</div><div class="subtitle">Gauguin (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/ukroschenie-ognya" title="Дело храбрых"><div class="date">03.11</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Дело храбрых&raquo;</div><div class="subtitle">Only the Brave (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/killer-telohranitelya" title="24 часа на жизнь"><div class="date">02.11</div><div class="author">Борис Иванов</div><div class="descr">&laquo;24 часа на жизнь&raquo;</div><div class="subtitle">24 Hours to Live (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/detki-v-kletke-2" title="Обитель теней"><div class="date">02.11</div><div class="author">Борис Хохлов</div><div class="descr">&laquo;Обитель теней&raquo;</div><div class="subtitle">Marrowbone (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/predlozhenie-ruki-i-perca" title="Женись на мне, чувак"><div class="date">01.11</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Женись на мне, чувак&raquo;</div><div class="subtitle">Épouse-moi mon pote (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">5</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/nedobryy-doktor" title="Афера доктора Нока"><div class="date">01.11</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Афера доктора Нока&raquo;</div><div class="subtitle">Knock (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/nekotorye-lyubyat-poreligioznee" title="Завуалируй это"><div class="date">29.10</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Завуалируй это&raquo;</div><div class="subtitle">Cherchez la femme (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/za-predelami-adekvatnosti" title="Скайлайн 2"><div class="date">29.10</div><div class="author">Борис Хохлов</div><div class="descr">&laquo;Скайлайн 2&raquo;</div><div class="subtitle">Beyond Skyline (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/rozetka-roka" title="Фиксики: Большой секрет"><div class="date">29.10</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Фиксики: Большой секрет&raquo;</div><div class="subtitle"> (2017)</div> </a></div><div class="cb"></div></div> <br /></div></div></div><div id="block-block-11" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240"><div id="adriver_banner_279876705"></div>
<script type="text/javascript">
new_adriver("adriver_banner_279876705",{sid:201865,bt:52,bn:6});
</script>
</div></div></div><div id="block-news-main" class="block block-news " ><div class="block_content"><div class="more_speak mt30" style="padding-bottom:0px"><div class="top_zakarluk"></div><h2 class="block_title no_margin_left" style="margin-top:5px;margin-bottom: 16px;">Главное</h2><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/temnaya-spravedlivost" title="Темная справедливость"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/33666470-1005310.jpg" width="55" height="80" alt="Темная справедливость" /></a> <a class="main_block_descr" href="/articles/temnaya-spravedlivost" title="Темная справедливость"><div class="date">06.11</div> <span class="main_block_title">Темная справедливость</span><div class="main_block_subtitle">12 фильмов, в которых злодеи правы</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/umeret-ne-vstat" title="Умереть не встать"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/33647545-1005143.jpg" width="55" height="80" alt="Умереть не встать" /></a> <a class="main_block_descr" href="/articles/umeret-ne-vstat" title="Умереть не встать"><div class="date">05.11</div> <span class="main_block_title">Умереть не встать</span><div class="main_block_subtitle">10 лучших голливудских картин, в которых злодей убивает главного героя</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/o-zhenschinah-libo-horosho-libo-nichego" title="О женщинах либо хорошо, либо ничего"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/33623560-1005038.jpg" width="55" height="80" alt="О женщинах либо хорошо, либо ничего" /></a> <a class="main_block_descr" href="/articles/o-zhenschinah-libo-horosho-libo-nichego" title="О женщинах либо хорошо, либо ничего"><div class="date">04.11</div> <span class="main_block_title">О женщинах либо хорошо, либо ничего</span><div class="main_block_subtitle">11 звезд Голливуда, обвиненных в сексистских высказываниях</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/s-mesta-v-karer" title="С места в карьер"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/33600997-1004833.jpg" width="55" height="80" alt="С места в карьер" /></a> <a class="main_block_descr" href="/articles/s-mesta-v-karer" title="С места в карьер"><div class="date">03.11</div> <span class="main_block_title">С места в карьер</span><div class="main_block_subtitle">10 самых кассовых режиссерских кинодебютов</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/tyaga-k-podvigam" title="Тяга к подвигам"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/33578672-1004683.jpg" width="55" height="80" alt="Тяга к подвигам" /></a> <a class="main_block_descr" href="/articles/tyaga-k-podvigam" title="Тяга к подвигам"><div class="date">02.11</div> <span class="main_block_title">Тяга к подвигам</span><div class="main_block_subtitle">12 режиссеров, которым стоит попробовать себя в комикс-экранизациях</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/gibel-bogov" title="Гибель богов"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/33541386-1004029.jpg" width="55" height="80" alt="Гибель богов" /></a> <a class="main_block_descr" href="/articles/gibel-bogov" title="Гибель богов"><div class="date">31.10</div> <span class="main_block_title">Гибель богов</span><div class="main_block_subtitle">10 фильмов, использующих элементы скандинавской мифологии</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/uzhas-bez-konca" title="Ужас без конца"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/33522115-1003740.jpg" width="55" height="80" alt="Ужас без конца" /></a> <a class="main_block_descr last" href="/articles/uzhas-bez-konca" title="Ужас без конца"><div class="date">30.10</div> <span class="main_block_title">Ужас без конца</span><div class="main_block_subtitle">15 лучших хоррор-сериалов, идущих сейчас в эфире</div> </a></div><div class="cb">&nbsp;</div></div><br/></div></div><div id="block-block-17" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240 google">
<script src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript">
googletag.pubads().definePassback("/175505488/Cmedia_Film_Web_HP_Top_240x400",[240,400]).setTargeting("Site",["www.film.ru"]).setTargeting("TMCLNT",["Cmedia"]).display();
</script>
</div></div></div><div id="block-mpblocks-mpblocks_movies_vote_internal" class="block block-mpblocks " ><div class="block_content"><div id="mpmv">
<script>
var weekend_movies={"weekend_number":2496,"movies":[{"nid":"9115869","url":"\/movies\/tor-3-ragnarek","title":"\u0422\u043e\u0440: \u0420\u0430\u0433\u043d\u0430\u0440\u0451\u043a","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/9115869-989088.jpg","year":"2017","rate":"7,6","rate_count":"203","total_rate":"1736"},{"nid":"25481585","url":"\/movies\/fiksiki-bolshoy-sekret","title":"\u0424\u0438\u043a\u0441\u0438\u043a\u0438: \u0411\u043e\u043b\u044c\u0448\u043e\u0439 \u0441\u0435\u043a\u0440\u0435\u0442","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/25481585-1002098.jpg","year":"2017","rate":"7,4","rate_count":"83","total_rate":"697"},{"nid":"28912871","url":"\/movies\/jungle","title":"\u0414\u0436\u0443\u043d\u0433\u043b\u0438","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/28912871-1000367.jpg","year":"2017","rate":"6,2","rate_count":"21","total_rate":"143"},{"nid":"28259932","url":"\/movies\/gauguin","title":"\u0414\u0438\u043a\u0430\u0440\u044c","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/28259932-993286.jpg","year":"2017","rate":"5,4","rate_count":"13","total_rate":"67"},{"nid":"11340737","url":"\/movies\/middleground","title":"\u041e\u0441\u043a\u043e\u043b\u043a\u0438","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/11340737-999816.jpg","year":"2017","rate":"5,8","rate_count":"1","total_rate":"1"},{"nid":"31406011","url":"\/movies\/tragedy-girls","title":"\u0423\u0431\u0438\u0442\u044c \u0437\u0430 \u043b\u0430\u0439\u043a","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/31406011-1001434.jpg","year":"2017","rate":"5,1","rate_count":"3","total_rate":"4"},{"nid":"18135400","url":"\/movies\/kozni","title":"\u041a\u043e\u0437\u043d\u0438. \u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0441\u044e\u0436\u0435\u0442 \u041f\u0430\u0437\u043e\u043b\u0438\u043d\u0438","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/18135400-1001642.jpg","year":"2016","rate":"6,1","rate_count":"3","total_rate":"18"},{"nid":"30281410","url":"\/movies\/crooked-house","title":"\u0421\u043a\u0440\u044e\u0447\u0435\u043d\u043d\u044b\u0439 \u0434\u043e\u043c\u0438\u0448\u043a\u043e","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/30281410-1001643.jpg","year":"2017","rate":"5,8","rate_count":"11","total_rate":"65"},{"nid":"20309785","url":"\/movies\/poslednie-24-chasa","title":"24 \u0447\u0430\u0441\u0430 \u043d\u0430 \u0436\u0438\u0437\u043d\u044c","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/20309785-1001645.jpg","year":"2017","rate":"6,0","rate_count":"4","total_rate":"23"},{"nid":"30561357","url":"\/movies\/harms","title":"\u0425\u0430\u0440\u043c\u0441","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/30561357-975296.jpg","year":"2017","rate":"6,0","rate_count":"4","total_rate":"24"},{"nid":"32891269","url":"\/movies\/darling-0","title":"\u041d\u0435 \u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0439 \u043c\u0435\u043d\u044f","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/32891269-1001644.jpg","year":"2017","rate":"5,8","rate_count":"1","total_rate":"1"},{"nid":"32929986","url":"\/movies\/podlec-0","title":"\u041f\u043e\u0434\u043b\u0435\u0446","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/32929986-1001646.jpg","year":"2016","rate":"5,8","rate_count":"1","total_rate":"1"}]}    </script>
</div></div></div><div id="block-block-13" class="block block-block " ><div class="block_content"><div id="banner_sticky" style="overflow: hidden;"><div class="adverts-banner adv_240"><div id="yandex_rtb_R-A-127635-7"></div>
<script type="text/javascript">
(function(b,e,c,a,d){b[c]=b[c]||[];b[c].push(function(){Ya.Context.AdvManager.render({blockId:"R-A-127635-7",renderTo:"yandex_rtb_R-A-127635-7",async:!0})});d=e.getElementsByTagName("script")[0];a=e.createElement("script");a.type="text/javascript";a.src="//an.yandex.ru/system/context.js";a.async=!0;d.parentNode.insertBefore(a,d)})(this,this.document,"yandexContextAsyncCallbacks");
</script>
</div>
<script src="//vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups_"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups_",{mode:0,width:"260",height:"200"},14720267);
</script><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FFilm.Ru&amp;send=false&amp;layout=standard&amp;width=260&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=80&amp;appId=117326251689039" style="border: 0; height: 100px; overflow: hidden; width: 260px;"></iframe><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=EMPIRE_Russia&amp;lang=en" style="height: 20px; width: 260px;"></iframe></div></div></div><div id="block-block-1" class="block block-block " ><div class="block_content">&nbsp;</div></div></div></div>
<script type="text/javascript">
defer('jQuery',function(){
jQuery(document).ready(function ($) {
var photobox_articles_obj=jQuery(".text").photobox("a[rel=gallery]",{time:0,share_buttons:true});
//open href image
if (photobox_articles_obj.data()._photobox.open_image) {
window.setTimeout(function(){
photobox_articles_obj.data()._photobox.open(photobox_articles_obj.data()._photobox.open_image);
},1);
}
});
})
</script>
</div></div></div></div><div id="footer" class="cb"><div class="block_w952"></div><div class="block_w1024 b-f b-m" style="border-bottom:1px solid white"> <a class=" first" href="/about">О проекте</a><a class="" href="/contacts">Контакты</a><a class="" href="/vacancies">Вакансии</a><a class="" href="/advert">Реклама</a><a class="" href="/tos">Условия перепечатки</a><a class="" href="/agreement">Лицензионное соглашение</a><a class="" href="https://www.film.ru/sitemap/264793_326446.html">Карта сайта</a><a class="" href="http://www.rambler.ru/">Партнер Рамблера</a></div><div class="block_w1024 b-f no_margin_top"><div class="row"><div class="td" style="width:280px;"><p>1999/2017&nbsp;&copy;&nbsp;<a href="/">Национальный кинопортал<br /> Film.ru - все о кино</a></p><p class="b-cmedia">Медиа-холдинг С-MEDIA</p></div><div class="td" style="width:416px"><p>Фильм.Ру зарегистрирован Министерством РФ по делам<br/> печати, телерадиовещанияи средств массовой коммуникации.<br> Свидетельство Эл <span class="serif">№</span> ФС77-55131 от 04.09.2013</p></div><div class="td"> <img alt="18+" height="31" src="/images/18+.png" title="18+" width="31" /></div><div class="td f-tops"> <noindex> <a rel="external" href="//www.yandex.ru/cy?base=0&amp;host=film.ru"> <img src="//www.yandex.ru/cycounter?www.film.ru" width="88" height="31" alt="" /> </a> <a rel="external" href="//counter.rambler.ru/top100/"><div id="rambler"><img src="/img/rambler.gif" width="88" height="31" alt="" /></div> </a> <noscript> <a rel="external" href="//top100.rambler.ru/navi/102401/"> <img src="//counter.rambler.ru/top100.cnt?102401" alt="Rambler's Top100" border="0" /> </a> </noscript> <a href="//top.mail.ru/jump?from=84215" rel="nofollow" target="_blank" tilte="Рейтинг@Mail.ru"><img alt="" border="0" height="31" src="//top-fwz1.mail.ru/counter?id=84215;t=487;l=1" width="Рейтинг@Mail.ru" /></a> <a href="//www.liveinternet.ru/click" rel="nofollow" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" target="_blank"><img alt="" border="0" height="31" src="//counter.yadro.ru/logo?18.5" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" width="88" /></a> </noindex></div></div> <br /><br /></div><div class="block_w1024 b-f b-m mt30" style="margin-top: 1px !important; text-align: center;"><a href="http://www.timeout.ru/" rel="nofollow" target="_blank" title="Time Out — афиша развлечений: кино, театры, выставки, клубы, рестораны">TimeOut.ru</a><a href="http://www.cars.ru/" rel="nofollow" target="_blank" title="Купить авто — Легковые автомобили и иномарки — Продажа автомобилей — Купить иномарку или отечественный автомобиль — CARS.ru">Cars.ru</a><a href="http://www.hi-fi.ru/" rel="nofollow" target="_blank" title="Hi-Fi.ru: Все о лучшей в мире технике">Hi-Fi.ru</a><a href="http://newsland.com/" rel="nofollow" target="_blank" title="Новости в России и в мире — Newsland — информационно-дискуссионный портал. Новости, мнения, аналитика, публицистика.">NewsLand.com</a><a href="http://www.cmedia-online.ru/media.html" rel="nofollow" target="_blank" title="Медиа-холдинг C-Media">Все проекты</a></div></div></div><div class="region region-bottom-ads"><div id="block-block-6" class="block block-block " ><div class="block_content"><div id="adriver_banner_294444388"></div>
<script type="text/javascript">
new_adriver("adriver_banner_294444388",{sid:201865,bt:52,bn:5});
</script>
</div></div></div>			


<div style="display: none;">
	<div class="box-modal" id="boxUserFirstInfo_">
		Нравится материал?<br />
		<br />
		Может быть, вас это заинтересует?<br />
		<br />
                    <div class="teaser">
                <a href="/articles/nu-i-rozha-u-tebya" title="10 самых причудливых персонажей фантастических фильмов">
                    <img alt="10 самых причудливых персонажей фантастических фильмов" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/29692277-958460.jpg" width="212" alt="10 самых причудливых персонажей фантастических фильмов" />
                    10 самых причудливых персонажей фантастических фильмов                </a>
            </div>
                                <div class="teaser">
                <a href="/articles/klyuch-na-start" title="10 лучших советских фильмов о космосе">
                    <img alt="10 лучших советских фильмов о космосе" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/28915030-949047.jpg" width="212" alt="10 лучших советских фильмов о космосе" />
                    10 лучших советских фильмов о космосе                </a>
            </div>
                                <div class="teaser last">
                <a href="/articles/epohalnye-epopei" title="30 самых важных голливудских киноциклов">
                    <img alt="30 самых важных голливудских киноциклов" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/29895664-962143.jpg" width="212" alt="30 самых важных голливудских киноциклов" />
                    30 самых важных голливудских киноциклов                </a>
            </div>
                            <div class="cb"></div>
                                <div class="teaser">
                <a href="/articles/veselye-podrugi" title="10 лучших голливудских комедий о женской дружбе ">
                    <img alt="10 лучших голливудских комедий о женской дружбе " height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/30382307-973403.jpg" width="212" alt="10 лучших голливудских комедий о женской дружбе " />
                    10 лучших голливудских комедий о женской дружбе                 </a>
            </div>
                                <div class="teaser">
                <a href="/articles/deystvuy-sestra" title="10 пар и троек сестер, ставших знаменитыми актрисами">
                    <img alt="10 пар и троек сестер, ставших знаменитыми актрисами" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/23076018-914469.jpg" width="212" alt="10 пар и троек сестер, ставших знаменитыми актрисами" />
                    10 пар и троек сестер, ставших знаменитыми актрисами                </a>
            </div>
                                <div class="teaser last">
                <a href="/articles/polety-vo-sne-i-nayavu-0" title="15 лучших фильмов о летающих китайцах">
                    <img alt="15 лучших фильмов о летающих китайцах" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/8a0235b8db9375d20bb20362437b4fdf5e0ab62e.jpg" width="212" alt="15 лучших фильмов о летающих китайцах" />
                    15 лучших фильмов о летающих китайцах                </a>
            </div>
                            <div class="cb"></div>
                    
		<br />
		Подпишись на нас и будь всегда в курсе!<br />
		<div class="button">
			<a href="https://www.facebook.com/Film.Ru" style="background-position: -60px;" target="_block" title="Facebook"></a>
			<a href="http://vk.com/empire_film" target="_block" title="ВКонтакте"></a>
			<a href="https://twitter.com/empire_russia" style="background-position: -90px;" target="_block" title="Twitter"></a>
			<a href="https://plus.google.com/communities/100081589877632928535" style="background-position: -30px;" target="_block" title="Google+"></a>
			<a href="http://ok.ru/group/53337028296930" style="background-position: -120px;" target="_block" title="Одноклассники"></a>
			<a href="https://telegram.me/filmru" style="background-image: url(/images/telegram.png?1);" target="_block" title="Telegram Messenger"></a>
			<a href="http://filmru.mirtesen.ru/" style="background-image: url(/images/mirtesen.png);" target="_block" title="МирТесен"></a>
			<a href="http://zuevcmediaonlineru.ru1.list-update.ru/index.php?form=10459" style="background-image: url(/images/mail-2.png);" target="_block" title="Рассылка"></a>
		</div><br />
		<div class="box-modal_close arcticmodal-close">Не хочу больше это видеть</div>
	</div>
</div>

<script src="//yandex.st/jquery/2.1.0/jquery.min.js" type="text/javascript"></script>
<script src="//yandex.st/jquery/cookie/1.0/jquery.cookie.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_9tYToSennwIY1nxp_RZ1SueFuIVr6aEhe6e-cs_d2es.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_zet16s3OOWUDG2szpwt6bSc_T37D60zfq6yPzaI7hdQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {
                        Drupal.behaviors.reg = {
                            attach : function(context, settings) {
                                if(typeof grecaptcha == 'undefined'){
                                    var me=this;
                                    window.setTimeout(function(){me.attach(context,settings);}, 500);
                                    return;
                                }
                                var  container='g-recaptcha';
                                grecaptcha.render(container,{'sitekey' :'6LfBeQkTAAAAAGY9kGn6o0lVHndfwLl_bqCKjpU-'});
                            }
                          };
                        })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_sLFkVgEhUQnNmyeXqSnWVkdGiUmIS08RrMxACp23eXA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {
                        Drupal.behaviors.reg = {
                            attach : function(context, settings) {
                                if(typeof grecaptcha == 'undefined'){
                                    var me=this;
                                    window.setTimeout(function(){me.attach(context,settings);}, 500);
                                    return;
                                }
                                var  container='g-recaptcha';
                                grecaptcha.render(container,{'sitekey' :'6LfBeQkTAAAAAGY9kGn6o0lVHndfwLl_bqCKjpU-'});
                            }
                          };
                        })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_mZDtYKaa6deKjOdtLECm9RdfkkdM5rjbB1kWYYzIkkk.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_3QIsRf354bdrpmnAvmQrQcfWauU0wXk6jIIbQwDnSUU.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_8TVIQ3RYJpK6AYfYTgH4n0kOfsgdKhcCLcoq91BpzKs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"filmru_red","theme_token":"sH2OxqiraD5SuZNF6xsFcNOyT4ubr95VSW6weahTRow","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"i\/js\/uppod.js":1,"public:\/\/languages\/und_Coj5judp2KRtO1yuD2w9isXWHdilPtBIoWR_HtiBgdc.js":1,"themes\/filmru_red\/js\/jquery.scrollTo-1.4.2-min.js":1,"themes\/filmru_red\/js\/jquery.localscroll-1.2.7-min.js":1,"misc\/progress.js":1,"sites\/all\/modules\/ctools\/js\/modal.js":1,"0":1,"sites\/all\/modules\/custom\/movies\/js\/jquery.MetaData.js":1,"sites\/all\/modules\/custom\/onesignal\/js\/onesignal_init.js":1,"sites\/all\/modules\/custom\/research\/research.js":1,"sites\/all\/modules\/apagination\/js\/apagination_dcn.js":1,"sites\/all\/modules\/custom\/simple_quiz\/js\/simple_quiz.js":1,"1":1,"sites\/all\/modules\/custom\/mpblocks\/js\/reviews_rate.js":1,"sites\/all\/modules\/custom\/mpblocks\/js\/jquery.jscrollpane.min.js":1,"sites\/all\/modules\/custom\/mpblocks\/js\/jquery.mousewheel.js":1,"sites\/all\/modules\/custom\/mpblocks\/js\/jquery.jscrollpanestart.js":1,"sites\/all\/modules\/custom\/mpblocks\/js\/mpblocks_movies_vote.js":1,"sites\/all\/modules\/custom\/sociallike\/js\/social-likes.js":1,"sites\/all\/modules\/custom\/movies\/js\/jquery.rating.js":1,"sites\/all\/modules\/custom\/movies\/js\/movies.js":1,"i\/js\/photobox.js":1,"i\/js\/other.js":1,"i\/js\/uppod_api.js":1,"i\/js\/adriver.js":1,"i\/js\/jquery-browser.js":1,"i\/js\/script.js":1,"i\/js\/jquery.sticky.2.js":1,"misc\/ajax.js":1,"themes\/filmru_red\/js\/pager.js":1,"themes\/filmru_red\/js\/html.js":1,"themes\/filmru_red\/js\/banners.js":1,"themes\/filmru_red\/js\/jquery.liMarquee.js":1,"themes\/filmru_red\/js\/responsive\/base.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"sites\/all\/modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/custom\/quiz\/quiz.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/ctools\/css\/modal.css":1,"sites\/all\/modules\/custom\/movies\/css\/jquery.rating.css":1,"sites\/all\/modules\/custom\/users\/css\/users_login.css":1,"sites\/all\/modules\/custom\/research\/css\/quick_search.css":1,"sites\/all\/modules\/custom\/simple_quiz\/css\/simple_quiz.css":1,"sites\/all\/modules\/custom\/mpblocks\/css\/jquery.jscrollpane.css":1,"sites\/all\/modules\/custom\/mpblocks\/css\/mpblocks_movies_vote.css":1,"sites\/all\/modules\/custom\/sociallike\/css\/social-likes_filmru.css":1,"i\/css\/style.css":1,"i\/css\/photobox.css":1,"themes\/filmru_red\/css\/style_red.css":1,"themes\/filmru_red\/css\/ie.css":1,"themes\/filmru_red\/css\/ie6.css":1,"themes\/filmru_red\/css\/responsive\/base.min.css":1,"themes\/filmru_red\/css\/responsive\/article.min.css":1}},"linkit":{"url":{"ckeditor":"\/linkit\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/linkit"},"CToolsModal":{"loadingText":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u041e\u043a\u043d\u043e","closeImage":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.film.ru\/sites\/all\/modules\/ctools\/images\/icon-close-window.png\u0022 alt=\u0022\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e\u0022 title=\u0022\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e\u0022 \/\u003E","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.film.ru\/sites\/all\/modules\/ctools\/images\/throbber.gif\u0022 alt=\u0022\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430\u0022 title=\u0022\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...\u0022 \/\u003E"},"reg-modal-style":{"modalSize":{"type":"fixed","width":730,"height":450},"modalOptions":{"opacity":0.6,"background-color":"#000"},"loadingText":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435...","animation":"fadeIn","closeImage":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.film.ru\/sites\/all\/modules\/custom\/quest\/img\/icon-close-window.png\u0022 alt=\u0022\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e\u0022 title=\u0022\u0022 \/\u003E","closeText":""},"onesignal_app_id":"a79edbab-b67a-4b10-9835-da743ca3988e","onesignal_safari_id":"web.onesignal.auto.14e17240-829a-4079-8f1d-24e0d0f74783","urlIsAjaxTrusted":{"\/news\/stil-merkyuri":true}});
//--><!]]>
</script>
<script src="//yandex.st/jquery-ui/1.10.4/jquery-ui.min.js" type="text/javascript"></script>
<script src="//yandex.st/swfobject/2.2/swfobject.min.js" type="text/javascript"></script>
<script src="//vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript">
    VK.init({apiId:4251045,onlyWidgets:!0});
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"  type="text/javascript"></script>
<script src="/i/js/counter.js" type="text/javascript"></script>
<script type="text/javascript">
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "102401"]);
    _top100q.push(["trackPageviewByLogo", document.getElementById("rambler")]);
    (function(){
        var top100 = document.createElement("script"); top100.type = "text/javascript";
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
    })();
</script>

<script type="text/javascript">
    function adriverPoster(p){function q(){if(100>r++){var a=document.getElementById("ad_ph_"+b);if(a)if(a.previousSibling.innerHTML='<iframe id="ar_container_'+b+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe>',a=c.getElementById("ar_container_"+b))try{var g=a.contentDocument||d.ActiveXObject&&d.frames["ar_container_"+b].document;g?g.write(h+k):setTimeout(arguments.callee,100)}catch(e){try{a.src="javascript:{document.write('"+h+'document.domain="'+c.domain+'";'+ k+"')}"}catch(f){}}else setTimeout(arguments.callee,100);else setTimeout(arguments.callee,100)}}function l(a,c,b){a.addEventListener?a.addEventListener(c,b,!1):a.attachEvent&&a.attachEvent("on"+c,b)}function e(){var a=self.innerHeight||m&&n.clientHeight||c.body.clientHeight,b=self.pageYOffset||m&&n.scrollTop||c.body.scrollTop;f>=b&&b+a>=f&&(a=d,a.removeEventListener?a.removeEventListener("scroll",e,!1):a.detachEvent&&a.detachEvent("onscroll",e),q())}"undefined"==typeof ar_cn&&(ar_cn=1);var d=window, c=document,n=c.documentElement,r=0,b=ar_cn,f=0,m="CSS1Compat"==c.compatMode,h='<script type="text/javascript">var ar_bnum='+b+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',k='\x3c/script><script type="text/javascript" src="https:'+p+"&tail256="+escape(c.referrer||"unknown")+"&rnd="+Math.round(999999999*Math.random())+'">\x3c/script>';l(d,"load",function(){var a=c.getElementById("ad_ph_"+b); if(a){for(;a.offsetParent;)f+=a.offsetTop,a=a.offsetParent;l(d,"scroll",e);e()}});c.write('<div style="position:absolute;visibility:hidden;height:0px;"></div><div id="ad_ph_'+b+'"></div>');ar_cn++}adriverPoster("//ad.adriver.ru/cgi-bin/erle.cgi?sid=201865&bn=20&target=blank&bt=49&pz=0");
</script>
<script id="kh_script" type="text/javascript" src="https://kinohod.ru/static/js/widget/v3/boxoffice.js?apikey=5e576c67-0aba-32f3-9386-37a78efca427"></script>
<!-- All in One Media (11.05.16) -->
	<script type="text/javascript">
		(function(){if(!document.getElementById("aiolib")){var b=document.getElementsByTagName("script")[0],a=document.createElement("script");a.id="aiolib";a.src="//static.aio.media/aio_min_1_0.js";b.parentNode.insertBefore(a,b)}})();
	</script>
<!-- All in One Media (11.05.16) -->
<!-- Videonow (04.07.17) -->
	<script defer src="//static.videonow.ru/vn_init.js?profileId=1391686"></script>
	<script defer src="//static.videonow.ru/vn_init.js?profileId=2285243"></script>
<!-- Videonow (04.07.17) -->
<!-- Media Today (31.03.17) -->
	<script type="text/javascript">
		$(document).ready(function(){var c=$.cookie("visited");if(3<=c)
		(function(w){
		var wd = w.document;
		w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
		w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
		try { w._mt_location = w._mt_location || escape(w.top.location.href) }
		catch (e) { w._mt_location = escape(w.location.href) }
		w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script");
		d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
		a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
		if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
		this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
		a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
		w._MT_jsLoadDelayed('//mediatoday.ru/core/code.js?pid=7522&rid=' + w._mt_rnd + '&rl=' +
		w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
		w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth);
		})(window)
		;else return c++,$.cookie("visited",c,{expires:1}),!1});
	</script>
<!-- Media Today (31.03.17) -->
<!-- 5Visions (18.05.17) -->
	<script type="text/javascript">
		(function(c,d,e,f,a,b){c[f]=c[f]||{};a=d.createElement(e);b=d.getElementsByTagName(e)[0];a.async=1;a.src="//get.5visions.com/framework/a5.js?t="+Date.now();b.parentNode.insertBefore(a,b)})(window,document,"script","_Ani5");
	</script>
<!-- 5Visions (18.05.17) -->
</body>
</html>