<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.film.ru/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">var adriver_sz='news'</script>
<meta property="og:description" content="Энди Серкис на съемках &amp;laquo;Чёрной Пантеры&amp;raquo; Марвел.
" />
<meta name="keywords" content="свежие новости Фильм.ру" />
<meta property="relap:article" content="false" />
<meta name="description" content="Скорая Улисса свежие новости кино российское зарубежное новинки кино" />
<meta property="og:title" content="Скорая Улисса" />
   
	<title>Скорая Улисса. Новости кино. Кино на Фильм.ру</title>
    <link href='https://fonts.googleapis.com/css?family=Ubuntu:400,700,400italic,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css' />
    <link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_OhhoLY3RocHwDn-2oVytzRgf3RQyfQNDlaleVWwgBY4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_T4I-W5XAWTuKZOtunGammcLlMxhyVYjvYhfueXOeN8I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_7Qf7xS7jtfBCxQIm5cTC77KbvrLpGDIdPa_D-BrEkDE.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.film.ru/themes/filmru_red/css/ie.css?okzmy5" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="https://www.film.ru/themes/filmru_red/css/ie6.css?okzmy5" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_ePB2L7wIiArMk2rkI07Zo_VdW7rREoUi_0fcPuNC92c.css" media="all" />

    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="/export/news.rss" rel="alternate" type="application/rss+xml" />
    <link href="/i/60.png" rel="apple-touch-icon" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<meta name="format-detection" content="telephone=no">
	<meta content="yes" name="apple-mobile-web-app-capable" />
	<meta content="Film.ru" name="apple-mobile-web-app-title" />
	<meta content="ALAcsXnzLghv7uSbzz0DaLMomVX3b2EnGAmfD9DwU58" name="google-site-verification" />
	<meta content="1eac1f529f31631e7b452de7f2e38d05" name="loginza-verification" />
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
	<meta content="AIO_571A2287CC8B1" property="aio_appid" />

<base href="https://www.film.ru" />
<script>
    var adriver_banners=[];
    function new_adriver(banner_id,options){
	if (!options['sz'] && typeof(adriver_sz)){
            options.sz=adriver_sz;
        }
        adriver_banners.push({banner_id:banner_id,options:options});
    }
    function defer(objects,method) {
        //if (window.jQuery)
        if (typeof(objects)=='string') objects=[objects];
        for (var i in objects){
            if (!window[objects[i]]){
                setTimeout(function() { defer(objects,method) }, 50);
                return;
            }
        }
        method();
    }
</script>
    <link rel="manifest" href="/manifest.json">
<!-- Relap (19.12.16) -->
<script async src="//relap.io/api/v6/head.js?token=nOScyU3J-oB93G1o" type="text/javascript"></script>
<!-- Relap (19.12.16) -->
</head>
<body class="html not-front not-logged-in no-sidebars page-news" style="background: #c4cbc4;">
<div class="top_button">
	<a id="up" href="#"><img alt="Наверх" height="48" src="/i/up.png" title="Наверх" width="48" /></a>
</div>
<div class="seo">
	<div>
		<a href="/movies/a-z/year1/2017/year2/2017" title="Фильмы 2017">Фильмы 2017</a>
		<a href="/movies/nevesta-9" title="Невеста">Невеста</a>
		<a href="/movies/prityazhenie-3" title="Притяжение">Притяжение</a>
		<a href="/movies/zvonki" title="Звонки">Звонки</a>
		<a href="/movies/lego-film-betmen" title="Лего. Фильм: Бэтмен">Лего. Фильм: Бэтмен</a>
		<a href="/movies/na-pyatdesyat-ottenkov-temnee" title="На пятьдесят оттенков темнее">На пятьдесят оттенков темнее</a>
		<a href="/movies/dzhon-uik-vtoraya-glava" title="Джон Уик 2">Джон Уик 2</a>
		<a href="/movies/velikaya-stena-0" title="Великая Стена">Великая Стена</a>
		<a href="/movies/obitel-zla-poslednyaya-glava" title="Обитель зла: Последняя глава">Обитель зла: Последняя глава</a>
		<a href="/movies/zaschitniki-4" title="Защитники">Защитники</a>
	</div>
</div>
	        <div id="block-block-4" class="block block-block " >
	<div class="block_content">
		<!--noindex-->
	<div id="adriver_banner_1178548480" style="height: 250px; margin: 0 auto; text-align: center;"></div>
	<script type="text/javascript">
			new_adriver("adriver_banner_1178548480",{sid:201865,bt:52,bn:2});
	</script>
<!--/noindex-->	</div>
</div>
				<div class="g-layer" style="border: 1px solid #969696;"><div class="top"><div class="logo"> <a href="/" title="Главная страница"><img alt="Национальный кинопортал Film.ru — все о кино" border="0" height="37" src="/img/logo.png" width="164" /></a><h1>Национальный кинопортал Film.ru — все о кино</h1></div><div id="top_menu"><ul id="nav"><li class="left"> <a href="#" onclick="return false">Афиша</a><ul><li><a href="/soon">График премьер</a></li><li><a href="/serials/soon">График сериалов</a></li><li><a href="/afisha">Расписание</a></li><li><a href="/afisha/cinemas">Кинотеатры</a></li><li><a href="tv">На ТВ</a></li></ul></li><li> <a href="#" onclick="return false">Новости</a><ul><li><a href="/news">Новости</a></li><li><a href="/afisha/trailers">Трейлеры</a></li><li><a href="/photo/frames">Кадры</a></li><li><a href="/photo/posters">Постеры</a></li></ul></li><li> <a href="#" onclick="return false">Разделы</a><ul><li><a href="/movies">Фильмы</a></li><li><a href="/serials">Сериалы</a></li><li><a href="/people">Люди</a></li><li><a href="/box_office">Бокс-офис</a></li><li><a href="/quiz">Тесты</a></li></ul></li><li> <a href="#" onclick="return false">Материалы</a><ul><li><a href="/topic/top10">Топы</a></li><li><a href="/blog">Блог</a></li><li><a href="/topic/review">Рецензии</a></li><li><a href="/heading">Рубрики</a></li><li><a href="/topic">Статьи</a></li><li><a href="/topic/interview">Интервью</a></li><li><a href="/topic/tech">Техника</a></li><li><a href="/topic/game">Игры</a></li><li><a href="/topic/creative">Без рубрики</a></li></ul></li><li> <a href="#" onclick="return false">События</a><ul class="center"><li><a href="/photo/galleries">Фоторепортажи</a></li><li><a href="/blog/festivals">Фестивали</a></li></ul></li><li> <a href="#" onclick="return false">Спецпроекты</a><ul><li><a href="/special/oscar-2016/index.html">Оскар—2016</a></li><li><a href="http://entourage.film.ru/">Антураж</a></li><li><a href="/special/focus/index.html">Проверь фокус</a></li><li><a href="/special">Все спецпроекты</a></li></ul></li><li class="right"> <a href="#" onclick="return false">Общение</a><ul><li><a href="http://forum.film.ru/">Форум</a></li><li><a href="/contest">Конкурсы</a></li><li><a href="http://vk.com/empire_film" rel="nofollow" target="_blank">Мы в ВКонтакте</a></li><li><a href="https://www.facebook.com/Film.Ru" rel="nofollow" target="_blank">Мы в Facebook</a></li><li><a href="https://twitter.com/empire_russia" rel="nofollow" target="_blank">Мы в Twitter</a></li><li><a href="http://ok.ru/group/53337028296930" rel="nofollow" target="_blank">Мы в Одноклассниках</a></li></ul></li></ul></div><div id="login_block"><div class="region region-login-block"><div id="block-users-users_login" class="block block-users " ><div class="block_content"> <a href="" onclick="return false" id="login_link">Войти</a> <span class="w">/</span> <a class="ctools-use-modal ctools-modal-reg-modal-style" href="user/registrate/modal/nojs" title="Регистрация">Регистрация</a><div class="authorisation"><form action="/news/skoraya-ulissa" method="post" id="user-login-form" accept-charset="UTF-8"><div><a id="user_login_form_close" href="" onclick="return false">X</a><div class="login_title">Вход</div><script src="//ulogin.ru/js/ulogin.js" type="text/javascript" async="async"></script>
<div class="social" id="uLoginMain" data-ulogin="display=buttons;fields=first_name,last_name;optional=email,nickname,photo,photo_big,bdate,sex,city,country,profile;providers=vkontakte,facebook,twitter,googleplus,odnoklassniki;redirect_uri="> <a class="vkontakte" data-uloginbutton="vkontakte" href="" onclick="return false" title="Авторизоваться через vkontakte"></a> <a class="facebook" data-uloginbutton="facebook" href="" onclick="return false" title="Авторизоваться через facebook"></a> <a class="twitter" data-uloginbutton="twitter" href="" onclick="return false" title="Авторизоваться через twitter"></a> <a class="googleplus" data-uloginbutton="googleplus" href="" onclick="return false" title="Авторизоваться через googleplus"></a> <a class="odnoklassniki last" data-uloginbutton="odnoklassniki" href="" onclick="return false" title="Авторизоваться через odnoklassniki"></a></div><div class="c mb30 gray"><div style="width:85px;height:10px;border-bottom:1px solid #969696;float:right"></div><div style="width:85px;height:10px;border-bottom:1px solid #969696;float:left"></div> или</div><div class="form-item form-type-textfield form-item-name"> <input placeholder="Логин" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" /></div><div class="form-item form-type-password form-item-pass"> <input placeholder="Пароль" type="password" id="edit-pass" name="pass" size="15" maxlength="60" class="form-text required" /></div><input type="hidden" name="from_page" value="news/skoraya-ulissa" /><input disabled="disabled" type="submit" id="edit-submit--2" name="op" value="Войти" class="form-submit form-button-disabled" /><div class="shift"> <br /><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></div><a class="ctools-use-modal ctools-modal-reg-modal-style" href="user/registrate/modal/nojs" title="Регистрация">Регистрация</a><input type="hidden" name="form_build_id" value="form-d2qaY6ankGGLEM3w_ecFyjJQRvVJE7NEqr0uVM7wSOg" /><input type="hidden" name="form_id" value="users_block_login" /><div class="form-actions form-wrapper" id="edit-actions--2"></div></div></form></div></div></div></div></div><div class="region region-search"><div id="block-research-research_quick" class="block block-research " ><div class="block_content"><form name="quick_search" class="" method="get" action="/search/result"><fieldset> <button type="submit">&nbsp;</button> <input id="quick_search_input" type="text" placeholder="я ищу..." name="text" value="" class="inputbox research-autocomplete" rel="" size="17" maxlength="30" /><input type="hidden" name="type" value="all" /></fieldset></form></div></div></div><div id="social_links"> <a href="http://vk.com/empire_film" target="_blank" title="Фильм.ру Вконтакте" class="btn b_vk"><span></span></a> <a href="https://www.facebook.com/Film.Ru" target="_blank" title="Фильм.ру в Facebook" class="btn b_fb"><span></span></a> <a href="https://twitter.com/empire_russia" target="_blank" title="Фильм.ру в Twitter" class="btn b_tw"><span></span></a> <a href="https://plus.google.com/communities/100081589877632928535" target="_blank" title="Фильм.ру в Google+" class="btn b_gplus"><span></span></a> <a href="http://ok.ru/group/53337028296930" target="_blank" title="Фильм.ру в Одноклассниках" class="btn b_odn"><span></span></a> <a href="/export/feedly.rss" title="Фильм.ру. Новости" class="btn b_feedly"><span></span></a> <a href="/export/news.rss" title="Фильм.ру. Новости" class="btn b_rss"><span></span></a></div><div id="anons_con"><div class="region region-main-menu-features"><div id="block-articles-main_menu_top10_announce" class="block block-articles " ><div class="block_content"><div id="anons"><div onclick="location.href='/articles/dary-nebozhiteley';"><div class="title">Дары небожителей.</div><div class="subtitle">10 самых безумных и дорогих подарков голливудских знаменитостей</div></div><div onclick="location.href='/articles/volki-s-gollivudskih-holmov';"><div class="title">Волки с Голливудских холмов.</div><div class="subtitle">15 самых кассовых режиссеров</div></div><div onclick="location.href='/articles/molchanie-zoloto';"><div class="title">Молчание – золото.</div><div class="subtitle">10 молчаливых киногероев</div></div><div onclick="location.href='/articles/akela-promahnulsya-0';"><div class="title">Акела промахнулся.</div><div class="subtitle">Еще 10 актеров, отказавшихся от судьбоносных ролей</div></div><div onclick="location.href='/articles/kak-koshka-s-sobakoy';"><div class="title">Как кошка с собакой.</div><div class="subtitle">15 звездных кинодуэтов, в которых актеры ненавидели друг друга</div></div></div></div></div></div></div> <a class="resp-menu" href="javascript:;" onclick="jQuery('body >.g-layer > div.top').toggleClass('menu-open')"></a> <a class="resp-logo" href="/"> <img src="/img/responsive/logo.png" srcset="/img/responsive/logo@2x.png 2x" alt="logo"> </a><div class="resp-avatar"><div class="user-picture"> <a href="javascript:;" onclick="document.getElementById('login_link').click()"> <img src="/img/responsive/man-user.svg" alt="avatar"> </a></div></div> <a class="resp-search" href="javascript:;" onclick="jQuery('body >.g-layer > div.top').toggleClass('search-mode')"></a></div><div style="height: 110px;"></div><div class="block_w1024"><div class="region region-content"><div id="block-system-main" class="block block-system " ><div class="block_content"><div id="block-block-7" class="block block-block " ><div class="block_content"><div class="mt20"><div class="google" style="margin: 0 auto; width: 955px;"><div id="adriver_banner_1081952468"></div>
<script type="text/javascript">
new_adriver("adriver_banner_1081952468", {sid:201865,bt:52,bn:1});
</script>
</div></div></div></div><div class="b-nav-string block_w952"> <a class="rss rss_1 u gray" href="/export/news.rss">Новости</a><span class="class_1"><a href="/" class="u" title="Главная страница">Главная</a> » <a href="/news">Новости</a></span></div><div class="block_w952 pr mt30" style="border-bottom:4px solid black"><div class="news_titles"><h3 title="Новости кино">Новости кино</h3><h1>Скорая Улисса</h1></div><div class="news_info gray"><span>10.02.2017 18:20</span></div></div><div class="cb"><div class="block_w688"><div class="pr hrg pb20 text" style="min-height:130px"><div class="b-pr"> <img src="https://www.film.ru/sites/default/files/styles/epsa_120x120/public/filefield_paths/1-3rbzf-4kry9gajcdwrraea.jpeg" title="Скорая Улисса" alt="Скорая Улисса" /><link href="https://www.film.ru/sites/default/files/filefield_paths/1-3rbzf-4kry9gajcdwrraea.jpeg" rel="image_src" /></div><p><a href="https://www.film.ru/person/endi-serkis" title="Энди Серкис">Энди Серкис</a>&nbsp; в образе злодея Улисса Кло на съемочной площадке супергеройской ленты &laquo;<a href="https://www.film.ru/movies/chernaya-pantera-3" title="Чёрная Пантера">Чёрная Пантера</a>&raquo; из киновселенной Марвел. Роль титульного персонажа во второй раз исполнит &nbsp;<a href="https://www.film.ru/person/chedvik-bouzman-0">Чедвик Боузман</a>.&nbsp;</p><p><i>После событий фильма &laquo;Первый Мститель: Противостояние&raquo; Т&rsquo;Чалла возвращается к себе на родину ‒ изолированную и технически развитую африканскую страну Ваканду, чтобы снова занять королевский трон. Однако, когда на горизонте возникает старый враг Т&rsquo;Чаллы, его способности как короля и Черной Пантеры подвергаются испытанию, поскольку герой оказывается втянутым в конфликт, ставящий под угрозу не только судьбу Ваканды, но и всего мира</i>, ‒ гласит синопсис.</p><p>Главного антагониста, М&rsquo;Баку или Человека-Обезьяну, сыграет&nbsp;<a href="https://www.film.ru/persona/uinston-dyuk" title="Уинстон Дьюк">Уинстон Дьюк</a>, роль еще одного злодея &ndash; Эрика Киллмонгера &ndash; исполнит <a href="https://www.film.ru/person/maykl-b-dzhordan" title="Майкл Б. Джордан">Майкл Б. Джордан</a>.&nbsp;<a href="https://www.film.ru/person/forest-uitaker" title="Форест Уитакер">Форест Уитакер</a> появится в образе Зури ‒ одного из старейших воинов Ваканды. <a href="https://www.film.ru/person/daniel-kaluuya" title="Дэниэл Кэлууя">Дэниэл Кэлууя</a> сыграет В&rsquo;Каби, доверенное лицо Чёрной Пантеры, а <a href="https://www.film.ru/persona/florence-kasumba">Флоренс Касумба</a> снова исполнит роль Эйо ‒ члена организации Дора Милахе. В образе матери Т&rsquo;Чаллы появится <a href="https://www.film.ru/person/andzhela-bassett" title="Анджела Бассетт">Анджела Бассетт</a>.&nbsp;</p><p>Также в каст входят <a href="https://www.film.ru/person/lupita-niongo" title="Лупита Нионго">Лупита Нионго</a>, <a href="https://www.film.ru/person/danay-gurira" title="Данай Гурира">Данай Гурира</a>, <a href="https://www.film.ru/persona/letitia-wright" title="Летиша Райт">Летиша Райт</a>, <a href="https://www.film.ru/persona/atandwa-kani" title="Атандва Кани">Атандва Кани</a>, <a href="https://www.film.ru/person/sterling-k-braun">Стерлинг К. Браун</a> и&nbsp;<a href="https://www.film.ru/person/martin-friman-0" title="Страница персоны Мартина Фримана">Мартин Фриман</a>. Режиссерское кресло занимает <a href="https://www.film.ru/person/rayan-kugler" title="Райан Куглер">Райан Куглер</a>, он же выступил автором сценария вместе с <a href="https://www.film.ru/persona/joe-robert-cole" title="Джо Роберт Коул">Джо Робертом Коулом</a>. Мировая премьера &laquo;Чёрной Пантеры&raquo; ожидается 16 февраля 2018 года.</p><p><link rel="image_src" href="/sites/default/files/images/andy_blckpanther.jpg" /><div class="photo"><h3>&nbsp;</h3><a href="/sites/default/files/images/andy_blckpanther.jpg" rel="gallery" class="grouped_elements" title="&nbsp;"><img alt="" src="/sites/default/files/images/andy_blckpanther.jpg" style="width: 1269px; height: 735px;" /></a></div></p></div><div class="article-msg-votes mt30 fav_node_con"><div class="votes"> <span class="nodes-plusminus" id="node-plusminus-27740248"><a href="/node/plus/27740248/1" class="rating-up" title="Голосовать за материал">&nbsp;</a><span class="node-rating" id="node-rating-27740248">1</span><div class="clear"></div></span></div></div><div class="social-likes_div mt30"><div class="social-likes social-likes_notext" ><div class="vkontakte" title="Поделиться ссылкой во Вконтакте" >&nbsp;</div><div class="facebook" title="Поделиться ссылкой на Фейсбуке" >&nbsp;</div><div class="twitter" title="Поделиться ссылкой в Твиттере" >&nbsp;</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках" >&nbsp;</div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе" >&nbsp;</div></div></div><div id="vk_comments"></div>
<script type="text/javascript">
defer('jQuery',function () {
jQuery(document).ready(function ($) {
VK.Widgets.Comments("vk_comments", {limit: 10, width: "670", attach: "*", autoPublish: 0});
});
});
</script>
<a name="comments"></a><div class="comments comment-wrapper"><h2 class="title">Комментарии</h2><p>Пользователи еще не оставили комментариев.</p><br/><a href="#" id="comment-add-new" style="font-weight: bold;font-size: 16px;">Добавить комментарий</a><a name="notify" style="display:block"></a><div id="comment-add-form" style="display: none;"></div><div class="comments_list"></div><div id="comment-my"><div class="comment-item"><div class="msg-next-tout"><div class="msg-next-tin"></div></div><div class="msg-content"><form method="post" action="/users/comment_reply/27740248"><input type="hidden" name="cid" id="comment-cid" /><input type="hidden" name="pid" id="comment-pid" /><div class="msg-userpic"><div class="user-picture"> <img typeof="foaf:Image" src="/img/users/no_avatar.png" alt="Аватар пользователя Гость" title="Аватар пользователя Гость" /></div></div><div class="msg-text"><div class="authorisation" style="margin-left: 0; width: 95%;"><a href="javascript:sh()">Войдите на сайт</a><div id="login" style="margin: 10px 0 0 0;"><input name="login" onblur="if (this.value == '') {this.value = 'Логин'}" onfocus="if (this.value == 'Логин') {this.value = ''}" type="text" value="Логин" /><br /><input name="password" onblur="if (this.value == '') {this.value = 'Пароль'}" onfocus="if (this.value == 'Пароль') {this.value = ''}" type="password" value="Пароль" /><br /></div>
<script type="text/javascript">
sh();
function sh() {
obj = document.getElementById("login");
if( obj.style.display == "block" ) { obj.style.display = "none"; } else { obj.style.display = "block"; }
}
</script>
<br /><a title="Регистрация" href="/user/registrate">Зарегистрируйтесь</a><br />
<script src="//ulogin.ru/js/ulogin.js"></script>
<div class="social" id="uLoginComment" data-ulogin="display=buttons;fields=first_name,last_name;optional=email,nickname,photo,photo_big,bdate,sex,city,country,profile;providers=vkontakte,facebook,twitter,googleplus,odnoklassniki;redirect_uri="> Войдите через социальную сеть<a class="vkontakte" data-uloginbutton="vkontakte" href="" onclick="return false" title="Авторизоваться через vkontakte"></a> <a class="facebook" data-uloginbutton="facebook" href="" onclick="return false" title="Авторизоваться через facebook"></a> <a class="twitter" data-uloginbutton="twitter" href="" onclick="return false" title="Авторизоваться через twitter"></a> <a class="googleplus" data-uloginbutton="googleplus" href="" onclick="return false" title="Авторизоваться через googleplus"></a> <a class="odnoklassniki last" data-uloginbutton="odnoklassniki" href="" onclick="return false" title="Авторизоваться через odnoklassniki"></a></div><br/><br/></div><div class="msg-body gop-editor">
								<textarea name="comment_body" class="msg-body-edit editor"></textarea>
							</div><div class="buttons"><a href="#" class="comment-cancel">Отменить</a><a href="#" class="comment-response" id="comment-add">Добавить комментарий</a></div></div></form></div></div></div></div><br /><div id="block-news-left-inner-news" class="block block-news " ><div class="block_content"><div id="teaser_block"><h2 class="block_title mb15 no_margin_left"><a href="/news" title="Новости кино">Свежие новости</a></h2><div class="teaser mb15"> <a href="/news/borba-morfov" title="Борьба морфов"> <img alt="Борьба морфов" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/nezgxrpimigecf_1_a.jpg" width="212" /> Борьба морфов. Свежий постер киноверсии &laquo;Могучих рейнджеров&raquo;. </a></div><div class="teaser mb15"> <a href="/news/toksin-gangstera" title="Токсин гангстера"> <img alt="Токсин гангстера" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/sequele_filmow_superbohaterskich_batman_2.jpg" width="212" /> Токсин гангстера. Рэпер Coolio должен был сыграть Пугало в &laquo;Бэтмене&raquo; Шумахера. </a></div><div class="teaser last mb15"> <a href="/news/dorozhnyy-blok" title="Дорожный блок"> <img alt="Дорожный блок" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/the-walking-dead-season-7-epiosde-9.jpg" width="212" /> Дорожный блок. Отрывок из 9 эпизода 7 сезона &laquo;Ходячих Мертвецов&raquo;. </a></div><div class="cb"></div><div class="teaser mb15"> <a href="/news/indeec-sem" title="Индеец Сэм"> <img alt="Индеец Сэм" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/xmendaysoffuture.jpg" width="212" /> Индеец Сэм. Первый актер в касте сериала &laquo;Люди Икс&raquo;. </a></div><div class="teaser mb15"> <a href="/news/sudba-motogo" title="Судьба Мотого"> <img alt="Судьба Мотого" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/pdcjz1yxrx0.jpg" width="212" /> Судьба Мотого. Третий ТВ-спот блокбастера &laquo;Призрак в доспехах&raquo;. </a></div><div class="teaser last mb15"> <a href="/news/starye-lobotryasy" title="Старые лоботрясы"> <img alt="Старые лоботрясы" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/filefield_paths/jay_and_silent_bob_strike_back_kevin_smith_coat_74237_zoom.jpg" width="212" /> Старые лоботрясы. Кевин Смит готовит ребут &laquo;Джея и Молчаливого Боба&raquo;. </a></div><div class="cb"></div></div></div></div> <a name="a_pub" id="a_pub" class="cb db"></a><div class="block_w688 no_margin_left cb mt15 mb30"><h2 class="block_title mb15 no_margin_left" title="Читайте также по теме статьи">Читайте также</h2><div class="gcont mt20"> <a href="/articles/iskusstvo-byt-martyshkoy" title="Искусство быть мартышкой. Как «Планета обезьян: Революция» раздвигает границы киноискусства (Борис Иванов, Film.ru)" rel="nofollow" class="image"> <img src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/dawn-04.jpg" width="260" height="170" alt="Искусство быть мартышкой. Как «Планета обезьян: Революция» раздвигает границы киноискусства (Борис Иванов, Film.ru)" /> </a><div class="fl block_w400 ml20"><div class="date">19.07.2014</div><div class="author"> <a class="gray u" href="/authors/Борис Иванов/pub" title="Все материалы автора Борис Иванов">Борис Иванов</a>, Film.ru</div><h3> <a href="/articles/iskusstvo-byt-martyshkoy" title="Искусство быть мартышкой. Как «Планета обезьян: Революция» раздвигает границы киноискусства (Борис Иванов, Film.ru)">Искусство быть мартышкой</a></h3><div class="descr"><a href="/articles/iskusstvo-byt-martyshkoy" title="Искусство быть мартышкой. Как «Планета обезьян: Революция» раздвигает границы киноискусства (Борис Иванов, Film.ru)">Режиссер Роберт Земекис потратил не один год на продвижение технологии &laquo;захвата движений&raquo;, и его эксперименты завершились фиаско мультфильма &laquo;Тайна красной планеты&raquo; <span class="rarr">&nbsp;→</span></a></div></div></div><div class="cb"></div><div class="gcont mt20"> <a href="/articles/da-prebudet-s-vami-sila" title="Да пребудет с вами сила. Визитки избранных Джей Джеем Абрамсом обитателей далекой, далекой галактики (Владислав Копысов, Film.ru)" rel="nofollow" class="image"> <img src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/star-wars-episode-7.jpg" width="260" height="170" alt="Да пребудет с вами сила. Визитки избранных Джей Джеем Абрамсом обитателей далекой, далекой галактики (Владислав Копысов, Film.ru)" /> </a><div class="fl block_w400 ml20"><div class="date">02.05.2014</div><div class="author"> <a class="gray u" href="/authors/Владислав Копысов/pub" title="Все материалы автора Владислав Копысов">Владислав Копысов</a>, Film.ru</div><h3> <a href="/articles/da-prebudet-s-vami-sila" title="Да пребудет с вами сила. Визитки избранных Джей Джеем Абрамсом обитателей далекой, далекой галактики (Владислав Копысов, Film.ru)">Да пребудет с вами сила</a></h3><div class="descr"><a href="/articles/da-prebudet-s-vami-sila" title="Да пребудет с вами сила. Визитки избранных Джей Джеем Абрамсом обитателей далекой, далекой галактики (Владислав Копысов, Film.ru)">Джеффри Джейкоб Абрамс &ndash; великий конспиратор, сделавший из одного только кастинга &laquo;Звездных войн&raquo; целое событие. Режиссер VII эпизода, предварительно выждав затяжную паузу,... <span class="rarr">&nbsp;→</span></a></div></div></div><div class="cb"></div><div class="toggle_pub_cont"><div class="gcont mt20"> <a href="/articles/ostorozhno-obezyanki" title="Осторожно, обезьянки!. Эксклюзивный репортаж о «Восстании обезьян» (Дэн Джолин, Empire)" rel="nofollow" class="image"> <img src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/1104/apes.jpg" width="260" height="170" alt="Осторожно, обезьянки!. Эксклюзивный репортаж о «Восстании обезьян» (Дэн Джолин, Empire)" /> </a><div class="fl block_w400 ml20"><div class="date">21.04.2011</div><div class="author"> <a class="gray u" href="/authors/Дэн Джолин/pub" title="Все материалы автора Дэн Джолин">Дэн Джолин</a>, Empire</div><h3> <a href="/articles/ostorozhno-obezyanki" title="Осторожно, обезьянки!. Эксклюзивный репортаж о «Восстании обезьян» (Дэн Джолин, Empire)">Осторожно, обезьянки!</a></h3><div class="descr"><a href="/articles/ostorozhno-obezyanki" title="Осторожно, обезьянки!. Эксклюзивный репортаж о «Восстании обезьян» (Дэн Джолин, Empire)">Первый взгляд на создание Цезаря &ndash; обезьяны в исполнении Энди Серкиса <span class="rarr">&nbsp;→</span></a></div></div></div><div class="cb"></div><div class="gcont mt20"> <a href="/articles/ot-golluma-do-tantana" title="От Голлума до Тантана. Энди Серкис о своем опыте работы с perfomance capture (Empire)" rel="nofollow" class="image"> <img src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/1009/andy-serkis.jpg" width="260" height="170" alt="От Голлума до Тантана. Энди Серкис о своем опыте работы с perfomance capture (Empire)" /> </a><div class="fl block_w400 ml20"><div class="date">16.09.2010</div><div class="author"> Empire</div><h3> <a href="/articles/ot-golluma-do-tantana" title="От Голлума до Тантана. Энди Серкис о своем опыте работы с perfomance capture (Empire)">От Голлума до Тантана</a></h3><div class="descr"><a href="/articles/ot-golluma-do-tantana" title="От Голлума до Тантана. Энди Серкис о своем опыте работы с perfomance capture (Empire)">Энди Серкис рассказывает о том, как он стал свидетелем рождения и становления технологии performance capture, и о своей роли в этой новой форме искусства. <span class="rarr">&nbsp;→</span></a></div></div></div><div class="cb"></div></div> <a href="" class="toggle_pub_link red u db mt10">показать еще</a></div><div class="mb10 cb"><br /></div> <a name="a_news" id="a_news" class="cb db"></a><div class="block_w688 no_margin_left cb mt15 mb30"><h2 class="block_title mb15 no_margin_left">Новости по теме</h2><div class="block_news"><div class="date fl cb">27.01.2017</div> <a class="fl" href="/news/sudba-vakandy" title="Новость: Судьба Ваканды">Описание сюжета блокбастера &laquo;Чёрная Пантера&raquo; Марвел.</a><div class="date fl cb">22.01.2017</div> <a class="fl" href="/news/pidzhak-t-chally" title="Новость: Пиджак Т’Чаллы">Первые кадры со съемок &laquo;Черной Пантеры&raquo; Марвел.</a><div class="date fl cb">17.01.2017</div> <a class="fl" href="/news/shkola-t-chally" title="Новость: Школа Т’Чаллы">Новые подробности о сюжете &laquo;Чёрной Пантеры&raquo; Марвел.</a><div class="date fl cb">04.01.2017</div> <a class="fl" href="/news/mnenie-klinta" title="Новость: Мнение Клинта">Джереми Реннер ждет сольную ленту о Чёрной Вдове.</a><div class="date fl cb">21.12.2016</div> <a class="fl" href="/news/nastavnik-t-chally" title="Новость: Наставник Т’Чаллы">Форест Уитакер о работе над &laquo;Чёрной Пантерой&raquo; Марвел.</a></div></div><div class="mb10 cb"><br /></div></div><div class="block_w300 mt30"><div id="block-block-10" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240 advh_80"><div id="adriver_banner_807737665"></div>
<script type="text/javascript">
new_adriver("adriver_banner_807737665",{sid:201865,bt:52,bn:10});
</script>
</div><div class="adverts-banner adv_240"><div id="adriver_banner_279876705"></div>
<script type="text/javascript">
new_adriver("adriver_banner_279876705",{sid:201865,bt:52,bn:6});
</script>
</div></div></div><div id="block-block-14" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240 advh_80"><div id="adriver_banner_229125647"></div>
<script type="text/javascript">
new_adriver("adriver_banner_229125647",{sid:201865,bt:52,bn:3});
</script>
</div></div></div><div id="block-mpblocks-mpblocks_movies_vote_internal" class="block block-mpblocks " ><div class="block_content"><div id="mpmv">
<script>
var weekend_movies={"weekend_number":2457,"movies":[{"nid":"3324763","url":"\/movies\/po-sledu","title":"\u041e\u0442\u043f\u0435\u0442\u044b\u0435 \u043d\u0430\u043f\u0430\u0440\u043d\u0438\u043a\u0438","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/3324763-931595.jpg","year":"2016","rate":"7,1","rate_count":"124","total_rate":"987"},{"nid":"6924565","url":"\/movies\/zvonki","title":"\u0417\u0432\u043e\u043d\u043a\u0438","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/6924565-924334.jpg","year":"2017","rate":"6,3","rate_count":"66","total_rate":"459"},{"nid":"8350987","url":"\/movies\/a-monster-calls","title":"\u0413\u043e\u043b\u043e\u0441 \u043c\u043e\u043d\u0441\u0442\u0440\u0430","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/8350987-930940.jpg","year":"2016","rate":"7,5","rate_count":"32","total_rate":"278"},{"nid":"13948350","url":"\/movies\/the-space-between-us","title":"\u041a\u043e\u0441\u043c\u043e\u0441 \u043c\u0435\u0436\u0434\u0443 \u043d\u0430\u043c\u0438","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/13948350-926375.jpg","year":"2017","rate":"6,5","rate_count":"28","total_rate":"206"},{"nid":"7890412","url":"\/movies\/istekat-krovyu-za-eto","title":"\u041f\u0430\u0437\u043c\u0430\u043d\u0441\u043a\u0438\u0439 \u0434\u044c\u044f\u0432\u043e\u043b","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/7890412-927491.jpg","year":"2016","rate":"6,8","rate_count":"9","total_rate":"72"},{"nid":"18069221","url":"\/movies\/ogni-bolshoy-derevni","title":"\u041e\u0433\u043d\u0438 \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u0434\u0435\u0440\u0435\u0432\u043d\u0438","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/18069221-930300.jpg","year":"2016","rate":"6,4","rate_count":"14","total_rate":"99"},{"nid":"15461559","url":"\/movies\/razryv-8","title":"\u0422\u0440\u0430\u043d\u0441\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/15461559-928876.jpg","year":"2016","rate":"5,3","rate_count":"14","total_rate":"70"},{"nid":"17652715","url":"\/movies\/the-salesman","title":"\u041a\u043e\u043c\u043c\u0438\u0432\u043e\u044f\u0436\u0435\u0440","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/17652715-933948.jpg","year":"2016","rate":"6,8","rate_count":"8","total_rate":"66"},{"nid":"21063627","url":"\/movies\/idealnye-neznakomcy-1","title":"\u0418\u0434\u0435\u0430\u043b\u044c\u043d\u044b\u0435 \u043d\u0435\u0437\u043d\u0430\u043a\u043e\u043c\u0446\u044b","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/21063627-930338.jpg","year":"2016","rate":"6,3","rate_count":"7","total_rate":"49"},{"nid":"20169324","url":"\/movies\/safari-3","title":"\u0421\u0430\u0444\u0430\u0440\u0438","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/20169324-933458.jpg","year":"2016","rate":"6,4","rate_count":"6","total_rate":"43"},{"nid":"20216551","url":"\/movies\/larry-gaye-renegade-male-flight-attendant","title":"\u0421\u0443\u043f\u0435\u0440\u0441\u0442\u044e\u0430\u0440\u0434","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/20216551-928229.jpg","year":"2015","rate":"6,4","rate_count":"2","total_rate":"14"},{"nid":"27206861","url":"\/movies\/mult-v-kino-vypusk-46-veselye-priklyucheniya","title":"\u041c\u0423\u041b\u042c\u0422 \u0432 \u043a\u0438\u043d\u043e. \u0412\u044b\u043f\u0443\u0441\u043a \u211646. \u0412\u0435\u0441\u0451\u043b\u044b\u0435 \u043f\u0440\u0438\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044f","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/27206861-931848.jpg","year":"2017","rate":"7,1","rate_count":"10","total_rate":"88"}]}    </script>
</div></div></div><div id="block-block-11" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240"><div id="adriver_banner_518363303"></div>
<script type="text/javascript">
new_adriver("adriver_banner_518363303",{sid:201865,bt:52,bn:4});
</script>
</div><div class="adverts-banner adv_240"><div id="yandex_ad_R-127635-1"></div>
<script type="text/javascript">
(function(b,e,c,a,d){b[c]=b[c]||[];b[c].push(function(){Ya.Context.AdvManager.render({blockId:"R-127635-1",renderTo:"yandex_ad_R-127635-1",async:!0})});d=e.getElementsByTagName("script")[0];a=e.createElement("script");a.type="text/javascript";a.src="//an.yandex.ru/system/context.js";a.async=!0;d.parentNode.insertBefore(a,d)})(this,this.document,"yandexContextAsyncCallbacks");
</script>
</div></div></div><div id="block-block-1" class="block block-block " ><div class="block_content"><noindex>
<script src="//vk.com/js/api/openapi.js?75" type="text/javascript"></script></noindex></p><div id="vk_groups_">&nbsp;</div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups_", {mode: 0, width: "260", height: "200"}, 14720267);
</script><br /><p><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FFilm.Ru&amp;send=false&amp;layout=standard&amp;width=260&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=80&amp;appId=117326251689039" style="border: 0; height:100px;; overflow: hidden; width: 260px;"></iframe><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=EMPIRE_Russia&amp;lang=en" style="width:260px; height:20px"></iframe></div></div><div id="block-block-13" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240" id="banner_sticky" style="overflow: hidden;">
<script src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript">
googletag.pubads().definePassback('/175505488/Cmedia_Film_Web_HP_Top_240x400', [240, 400]).setTargeting('Site', ['www.film.ru']).setTargeting('TMCLNT', ['Cmedia']).display();
</script>
</div></div></div><div id="block-movies-new_movies_reviews" class="block block-movies " ><div class="block_content"><div class="more_speak mt30" style="padding-bottom:0px"><div class="top_zakarluk"></div><h2 class="block_title no_margin_left" style="margin-top:5px;margin-bottom: 16px;"><a href="/topic/review">Свежие рецензии</a></h2><div id="new_reviews_cont"><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/baba-yaga-protiv" title="Джон Уик 2"><div class="date">11:00</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Джон Уик 2&raquo;</div><div class="subtitle">John Wick: Chapter 2 (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/ne-grozi-yuzhnomu-mayami" title="Лунный свет"><div class="date">09.02</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Лунный свет&raquo;</div><div class="subtitle">Moonlight (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/vyberi-sikvel" title="T2 Трейнспоттинг "><div class="date">07.02</div><div class="author">Борис Иванов</div><div class="descr">&laquo;T2 Трейнспоттинг &raquo;</div><div class="subtitle">T2 Trainspotting (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/pupyrchatye-strasti" title="Лего. Фильм: Бэтмен"><div class="date">06.02</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Лего. Фильм: Бэтмен&raquo;</div><div class="subtitle">The Lego Batman Movie (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">4</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/marsianin-stan-chelovekom" title="Космос между нами"><div class="date">06.02</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Космос между нами&raquo;</div><div class="subtitle">The Space Between Us (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">4</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/demon-vnutri" title="Трансформация"><div class="date">05.02</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Трансформация&raquo;</div><div class="subtitle">Rupture (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/dobit-gadinu" title="Обитель зла: Последняя глава"><div class="date">04.02</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Обитель зла: Последняя глава&raquo;</div><div class="subtitle">Resident Evil: The Final Chapter (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/banya-vodka-mini-pigi-i-karp" title="Гуляй, Вася!"><div class="date">03.02</div><div class="author">Борис Хохлов</div><div class="descr">&laquo;Гуляй, Вася!&raquo;</div><div class="subtitle"> (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/u-zla-dlinnye-ruki" title="Звонки"><div class="date">03.02</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Звонки&raquo;</div><div class="subtitle">Rings (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/karera-na-oschup" title="Не/смотря ни на что"><div class="date">02.02</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Не/смотря ни на что&raquo;</div><div class="subtitle">Mein Blind Date mit dem Leben (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/28-tysyach-panfilovcev" title="Великая Стена"><div class="date">02.02</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Великая Стена&raquo;</div><div class="subtitle">The Great Wall (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/pust-mama-uslyshit-pust-mama-pridet" title="Лев"><div class="date">31.01</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Лев&raquo;</div><div class="subtitle">Lion (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/poka-ona-umirala" title="Голос монстра"><div class="date">29.01</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Голос монстра&raquo;</div><div class="subtitle">A Monster Calls (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/chay-kofe-potoskuem" title="С пяти до семи"><div class="date">28.01</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;С пяти до семи&raquo;</div><div class="subtitle"> (2015)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">4</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/ne-stareyut-dushoy-dzhekichany" title="Отпетые напарники"><div class="date">27.01</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Отпетые напарники&raquo;</div><div class="subtitle">Skiptrace (2016)</div> </a></div><div class="cb"></div></div> <br /></div></div></div></div></div>
<script type="text/javascript">
defer('jQuery',function(){
jQuery(document).ready(function ($) {
var photobox_articles_obj=jQuery(".text").photobox("a[rel=gallery]",{time:0,share_buttons:true});
//open href image
if (photobox_articles_obj.data()._photobox.open_image) {
window.setTimeout(function(){
photobox_articles_obj.data()._photobox.open(photobox_articles_obj.data()._photobox.open_image);
},1);
}
});
})
</script>
</div></div></div></div><div id="footer" class="cb"><div class="block_w952"></div><div class="block_w1024 b-f b-m" style="border-bottom:1px solid white"> <a class=" first" href="/about">О проекте</a><a class="" href="/contacts">Контакты</a><a class="" href="/vacancies">Вакансии</a><a class="" href="/advert">Реклама</a><a class="" href="/tos">Условия перепечатки</a><a class="" href="/agreement">Лицензионное соглашение</a><a class="" href="https://www.film.ru/sitemap/264793_326446.html">Карта сайта</a><a class="" href="http://www.rambler.ru/">Партнер Рамблера</a></div><div class="block_w1024 b-f no_margin_top"><div class="row"><div class="td" style="width:280px;"><p>1999/2017&nbsp;&copy;&nbsp;<a href="/">Национальный кинопортал<br /> Film.ru - все о кино</a></p><p class="b-cmedia">Медиа-холдинг С-MEDIA</p></div><div class="td" style="width:416px"><p>Фильм.Ру зарегистрирован Министерством РФ по делам<br/> печати, телерадиовещанияи средств массовой коммуникации.<br> Свидетельство Эл <span class="serif">№</span> ФС77-55131 от 04.09.2013</p></div><div class="td"> <img alt="18+" height="31" src="/images/18+.png" title="18+" width="31" /></div><div class="td f-tops"> <noindex> <a rel="external" href="//www.yandex.ru/cy?base=0&amp;host=film.ru"> <img src="//www.yandex.ru/cycounter?www.film.ru" width="88" height="31" alt="" /> </a> <a rel="external" href="//counter.rambler.ru/top100/"><div id="rambler"><img src="/img/rambler.gif" width="88" height="31" alt="" /></div> </a> <noscript> <a rel="external" href="//top100.rambler.ru/navi/102401/"> <img src="//counter.rambler.ru/top100.cnt?102401" alt="Rambler's Top100" border="0" /> </a> </noscript> <a href="//top.mail.ru/jump?from=84215" rel="nofollow" target="_blank" tilte="Рейтинг@Mail.ru"><img alt="" border="0" height="31" src="//top-fwz1.mail.ru/counter?id=84215;t=487;l=1" width="Рейтинг@Mail.ru" /></a> <a href="//www.liveinternet.ru/click" rel="nofollow" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" target="_blank"><img alt="" border="0" height="31" src="//counter.yadro.ru/logo?18.5" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" width="88" /></a> </noindex></div></div> <br /><br /></div><div class="block_w1024 b-f b-m mt30" style="margin-top: 1px !important; text-align: center;"><a href="http://www.timeout.ru/" rel="nofollow" target="_blank" title="Time Out — афиша развлечений: кино, театры, выставки, клубы, рестораны">TimeOut.ru</a><a href="http://www.cars.ru/" rel="nofollow" target="_blank" title="Купить авто — Легковые автомобили и иномарки — Продажа автомобилей — Купить иномарку или отечественный автомобиль — CARS.ru">Cars.ru</a><a href="http://www.hi-fi.ru/" rel="nofollow" target="_blank" title="Hi-Fi.ru: Все о лучшей в мире технике">Hi-Fi.ru</a><a href="http://newsland.com/" rel="nofollow" target="_blank" title="Новости в России и в мире — Newsland — информационно-дискуссионный портал. Новости, мнения, аналитика, публицистика.">NewsLand.com</a><a href="http://www.cmedia-online.ru/media.html" rel="nofollow" target="_blank" title="Медиа-холдинг C-Media">Все проекты</a></div></div></div><div class="region region-bottom-ads"><div id="block-block-6" class="block block-block " ><div class="block_content"><div id="adriver_banner_294444388"></div>
<script type="text/javascript">
new_adriver("adriver_banner_294444388",{sid:201865,bt:52,bn:5});
</script>
</div></div></div>			


<div style="display: none;">
	<div class="box-modal" id="boxUserFirstInfo">
		Нравится материал?<br />
		<br />
		Может быть, вас это заинтересует?<br />
		<br />
                    <div class="teaser">
                <a href="/articles/skazhi-ka-dyadya-ved-nedarom" title="7 фильмов о войне 1812 года">
                    <img alt="7 фильмов о войне 1812 года" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/22_1.jpg" width="212" alt="7 фильмов о войне 1812 года" />
                    7 фильмов о войне 1812 года                </a>
            </div>
                                <div class="teaser">
                <a href="/articles/nezhenskoe-lico" title="10 фильмов о женщинах на войне">
                    <img alt="10 фильмов о женщинах на войне" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/komissar_01.jpg" width="212" alt="10 фильмов о женщинах на войне" />
                    10 фильмов о женщинах на войне                </a>
            </div>
                                <div class="teaser last">
                <a href="/articles/samorodki" title="10 фильмов о супергероях, снятых не по комиксам">
                    <img alt="10 фильмов о супергероях, снятых не по комиксам" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/02_28.jpg" width="212" alt="10 фильмов о супергероях, снятых не по комиксам" />
                    10 фильмов о супергероях, снятых не по комиксам                </a>
            </div>
                            <div class="cb"></div>
                                <div class="teaser">
                <a href="/articles/brilliantovyy-dym" title="10 неснятых фильмов, которые могли взорвать кассу">
                    <img alt="10 неснятых фильмов, которые могли взорвать кассу" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/droids-2060018.jpg" width="212" alt="10 неснятых фильмов, которые могли взорвать кассу" />
                    10 неснятых фильмов, которые могли взорвать кассу                </a>
            </div>
                                <div class="teaser">
                <a href="/articles/samye-ozhidaemye-filmy-maya-2015-goda" title="Горячая десятка. Ожидаемые фильмы мая 2015 года">
                    <img alt="Горячая десятка. Ожидаемые фильмы мая 2015 года" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/mad-max-fury-road.jpg" width="212" alt="Горячая десятка. Ожидаемые фильмы мая 2015 года" />
                    Горячая десятка. Ожидаемые фильмы мая 2015 года                </a>
            </div>
                                <div class="teaser last">
                <a href="/articles/staraya-staraya-skazka-0" title="7 инкарнаций Золушки">
                    <img alt="7 инкарнаций Золушки" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/113206.jpg" width="212" alt="7 инкарнаций Золушки" />
                    7 инкарнаций Золушки                </a>
            </div>
                            <div class="cb"></div>
                    
		<br />
		Подпишись на нас и будь всегда в курсе!<br />
		<div class="button">
			<a href="https://www.facebook.com/Film.Ru" style="background-position: -60px;" target="_block" title="Facebook"></a>
			<a href="http://vk.com/empire_film" target="_block" title="ВКонтакте"></a>
			<a href="https://twitter.com/empire_russia" style="background-position: -90px;" target="_block" title="Twitter"></a>
			<a href="https://plus.google.com/communities/100081589877632928535" style="background-position: -30px;" target="_block" title="Google+"></a>
			<a href="http://ok.ru/group/53337028296930" style="background-position: -120px;" target="_block" title="Одноклассники"></a>
			<a href="https://telegram.me/filmru" style="background-image: url(/images/telegram.png?1);" target="_block" title="Telegram Messenger"></a>
			<a href="http://filmru.mirtesen.ru/" style="background-image: url(/images/mirtesen.png);" target="_block" title="МирТесен"></a>
			<a href="http://zuevcmediaonlineru.ru1.list-update.ru/index.php?form=10459" style="background-image: url(/images/mail-2.png);" target="_block" title="Рассылка"></a>
		</div><br />
		<div class="box-modal_close arcticmodal-close">Не хочу больше это видеть</div>
	</div>
</div>

<script src="//yandex.st/jquery/2.1.0/jquery.min.js" type="text/javascript"></script>
<script src="//yandex.st/jquery/cookie/1.0/jquery.cookie.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_9tYToSennwIY1nxp_RZ1SueFuIVr6aEhe6e-cs_d2es.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_1epNU-fa29wt5SnPZzbevX1W45mNoL919F0hZRcO4E8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {
                        Drupal.behaviors.reg = {
                            attach : function(context, settings) {
                                if(typeof grecaptcha == 'undefined'){
                                    var me=this;
                                    window.setTimeout(function(){me.attach(context,settings);}, 500);
                                    return;
                                }
                                var  container='g-recaptcha';
                                grecaptcha.render(container,{'sitekey' :'6LfBeQkTAAAAAGY9kGn6o0lVHndfwLl_bqCKjpU-'});
                            }
                          };
                        })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_xSJxInqVWKSgNHuzJT6Mg8KqaQEtKiF5OvubJZg8zfg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {
                        Drupal.behaviors.reg = {
                            attach : function(context, settings) {
                                if(typeof grecaptcha == 'undefined'){
                                    var me=this;
                                    window.setTimeout(function(){me.attach(context,settings);}, 500);
                                    return;
                                }
                                var  container='g-recaptcha';
                                grecaptcha.render(container,{'sitekey' :'6LfBeQkTAAAAAGY9kGn6o0lVHndfwLl_bqCKjpU-'});
                            }
                          };
                        })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_6ltWXn4VJrH_SBvmGLmOyAerHBWZS3SPq8hD51g_9nw.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_3QIsRf354bdrpmnAvmQrQcfWauU0wXk6jIIbQwDnSUU.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_8TVIQ3RYJpK6AYfYTgH4n0kOfsgdKhcCLcoq91BpzKs.js"></script>
<script type="text/javascript">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</script>
<script src="//yandex.st/jquery-ui/1.10.4/jquery-ui.min.js" type="text/javascript"></script>
<script src="//yandex.st/swfobject/2.2/swfobject.min.js" type="text/javascript"></script>
<script src="//vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript">
    VK.init({apiId:4251045,onlyWidgets:!0});
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"  type="text/javascript"></script>
<script src="/i/js/counter.js" type="text/javascript"></script>
<script type="text/javascript">
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "102401"]);
    _top100q.push(["trackPageviewByLogo", document.getElementById("rambler")]);
    (function(){
        var top100 = document.createElement("script"); top100.type = "text/javascript";
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
    })();
</script>
<script src="/i/js/seedr.js" type="text/javascript"></script>


<script type="text/javascript">
    function adriverPoster(p){function q(){if(100>r++){var a=document.getElementById("ad_ph_"+b);if(a)if(a.previousSibling.innerHTML='<iframe id="ar_container_'+b+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe>',a=c.getElementById("ar_container_"+b))try{var g=a.contentDocument||d.ActiveXObject&&d.frames["ar_container_"+b].document;g?g.write(h+k):setTimeout(arguments.callee,100)}catch(e){try{a.src="javascript:{document.write('"+h+'document.domain="'+c.domain+'";'+ k+"')}"}catch(f){}}else setTimeout(arguments.callee,100);else setTimeout(arguments.callee,100)}}function l(a,c,b){a.addEventListener?a.addEventListener(c,b,!1):a.attachEvent&&a.attachEvent("on"+c,b)}function e(){var a=self.innerHeight||m&&n.clientHeight||c.body.clientHeight,b=self.pageYOffset||m&&n.scrollTop||c.body.scrollTop;f>=b&&b+a>=f&&(a=d,a.removeEventListener?a.removeEventListener("scroll",e,!1):a.detachEvent&&a.detachEvent("onscroll",e),q())}"undefined"==typeof ar_cn&&(ar_cn=1);var d=window, c=document,n=c.documentElement,r=0,b=ar_cn,f=0,m="CSS1Compat"==c.compatMode,h='<script type="text/javascript">var ar_bnum='+b+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',k='\x3c/script><script type="text/javascript" src="https:'+p+"&tail256="+escape(c.referrer||"unknown")+"&rnd="+Math.round(999999999*Math.random())+'">\x3c/script>';l(d,"load",function(){var a=c.getElementById("ad_ph_"+b); if(a){for(;a.offsetParent;)f+=a.offsetTop,a=a.offsetParent;l(d,"scroll",e);e()}});c.write('<div style="position:absolute;visibility:hidden;height:0px;"></div><div id="ad_ph_'+b+'"></div>');ar_cn++}adriverPoster("//ad.adriver.ru/cgi-bin/erle.cgi?sid=201865&bn=20&target=blank&bt=49&pz=0");
</script>
<script id="kh_script" type="text/javascript" src="https://kinohod.ru/static/js/widget/v3/boxoffice.js?apikey=5e576c67-0aba-32f3-9386-37a78efca427"></script>

<!-- NewPole Video Network -->
<!--<script src="/i/js/adfox.asyn.code.ver3.js" type="text/javascript"></script>
<script type="text/javascript">
	if("undefined"==typeof pr)var pr=Math.floor(4294967295*Math.random())+1;"undefined"!=typeof document.referrer?"undefined"==typeof afReferrer&&(afReferrer=encodeURIComponent(document.referrer)):afReferrer="";var addate=new Date,dl=encodeURIComponent(document.location),pr1=Math.floor(4294967295*Math.random())+1;document.write('<div id="AdFox_banner_'+pr1+'"></div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe></div>'); AdFox_getCodeScript(1,pr1,"//ads.adfox.ru/244513/prepareCode?pp=g&amp;ps=cfsg&amp;p2=fhbc&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr="+pr+"&amp;pt=b&amp;pd="+addate.getDate()+"&amp;pw="+addate.getDay()+"&amp;pv="+addate.getHours()+"&amp;prr="+afReferrer+"&amp;dl="+dl+"&amp;pr1="+pr1);
</script>-->
<!-- NewPole Video Network -->
<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterCmedia_ru = new TNS.TnsCounter({
				'account':'cmedia_ru',
				'tmsec': 'film_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****cmedia_ru/ru/UTF-8/tmsec=film_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!-- All in One Media (11.05.16) -->
<script type="text/javascript">
	(function(){if(!document.getElementById("aiolib")){var b=document.getElementsByTagName("script")[0],a=document.createElement("script");a.id="aiolib";a.src="//static.aio.media/aio_min_1_0.js";b.parentNode.insertBefore(a,b)}})();
</script>
<!-- All in One Media (11.05.16) -->
</body>
</html>