<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.film.ru/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">var adriver_sz='news'</script>
<meta property="og:description" content="Режиссер &amp;laquo;Могучих Рейнджеров&amp;raquo; назвал причину провала фильма
" />
<meta name="keywords" content="свежие новости Фильм.ру" />
<meta property="relap:article" content="false" />
<meta name="description" content="Страшные морфы свежие новости кино российское зарубежное новинки кино" />
<meta property="og:title" content="Страшные морфы" />
   
	<title>Страшные морфы. Новости кино. Кино на Фильм.ру</title>
    <link href='https://fonts.googleapis.com/css?family=Ubuntu:400,700,400italic,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css' />
    <link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_OhhoLY3RocHwDn-2oVytzRgf3RQyfQNDlaleVWwgBY4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_V_poPjgHaoDJrpCnzudWqhHrPPWT1naofBUTz4v0PAI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_5kh9y0ZLKpiLRVkUwCsYKp5exBhX9Lgn8hFZoCWpqnk.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.film.ru/themes/filmru_red/css/ie.css?orzmbg" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="https://www.film.ru/themes/filmru_red/css/ie6.css?orzmbg" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.film.ru/sites/default/files/css/css_ePB2L7wIiArMk2rkI07Zo_VdW7rREoUi_0fcPuNC92c.css" media="all" />

    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="/export/news.rss" rel="alternate" type="application/rss+xml" />
    <link href="/i/60.png" rel="apple-touch-icon" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<meta name="format-detection" content="telephone=no">
	<meta content="yes" name="apple-mobile-web-app-capable" />
	<meta content="Film.ru" name="apple-mobile-web-app-title" />
	<meta content="ALAcsXnzLghv7uSbzz0DaLMomVX3b2EnGAmfD9DwU58" name="google-site-verification" />
	<meta content="1eac1f529f31631e7b452de7f2e38d05" name="loginza-verification" />
	<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
	<meta content="AIO_571A2287CC8B1" property="aio_appid" />

<base href="https://www.film.ru" />
<script>
    var adriver_banners=[];
    function new_adriver(banner_id,options){
	if (!options['sz'] && typeof(adriver_sz)){
            options.sz=adriver_sz;
        }
        adriver_banners.push({banner_id:banner_id,options:options});
    }
    function defer(objects,method) {
        //if (window.jQuery)
        if (typeof(objects)=='string') objects=[objects];
        for (var i in objects){
            if (!window[objects[i]]){
                setTimeout(function() { defer(objects,method) }, 50);
                return;
            }
        }
        method();
    }
</script>
    <link rel="manifest" href="/manifest.json">
</head>
<body class="html not-front not-logged-in no-sidebars page-news" style="background: #c4cbc4;">
<div class="top_button">
	<a id="up" href="#"><img alt="Наверх" height="48" src="/i/up.png" title="Наверх" width="48" /></a>
</div>
<div class="seo">
	<div>
		<a href="/movies/a-z/year1/2017/year2/2017" title="Фильмы 2017">Фильмы 2017</a>
		<a href="/movies/chudo-zhenschina-3" title="Чудо-Женщина">Чудо-Женщина</a>
		<a href="/movies/spasateli-malibu-0" title="Спасатели Малибу">Спасатели Малибу</a>
		<a href="/movies/loveless-0" title="Нелюбовь">Нелюбовь</a>
		<a href="/movies/the-mummy" title="Мумия">Мумия</a>
		<a href="/movies/tachki-3" title="Тачки 3">Тачки 3</a>
		<a href="/movies/transformery-5" title="Трансформеры: Последний рыцарь">Трансформеры: Последний рыцарь</a>
		<a href="/movies/gadkiy-ya-3" title="Гадкий я 3">Гадкий я 3</a>
		<a href="/movies/bezymyannyy-rebut-cheloveka-pauka" title="Человек-паук: Возвращение домой">Человек-паук: Возвращение домой</a>
	</div>
</div>
	        <div id="block-block-4" class="block block-block " >
	<div class="block_content">
		<!--noindex-->
	<div id="adriver_banner_1178548480" style="height: 250px; margin: 0 auto; text-align: center;"></div>
	<script type="text/javascript">
			new_adriver("adriver_banner_1178548480",{sid:201865,bt:52,bn:2});
	</script>
<!--/noindex-->	</div>
</div>
				<div class="g-layer" style="border: 1px solid #969696;"><div class="top"><div class="logo"> <a href="/" title="Главная страница"><img alt="Национальный кинопортал Film.ru — все о кино" border="0" height="37" src="/img/logo.png" width="164" /></a><h1>Национальный кинопортал Film.ru — все о кино</h1></div><div id="top_menu"><ul id="nav"><li class="left"> <a href="#" onclick="return false">Афиша</a><ul><li><a href="/soon">График премьер</a></li><li><a href="/serials/soon">График сериалов</a></li><li><a href="/afisha">Расписание</a></li><li><a href="/afisha/cinemas">Кинотеатры</a></li><li><a href="tv">На ТВ</a></li></ul></li><li> <a href="#" onclick="return false">Новости</a><ul><li><a href="/news">Новости</a></li><li><a href="/afisha/trailers">Трейлеры</a></li><li><a href="/photo/frames">Кадры</a></li><li><a href="/photo/posters">Постеры</a></li></ul></li><li> <a href="#" onclick="return false">Разделы</a><ul><li><a href="/movies">Фильмы</a></li><li><a href="/serials">Сериалы</a></li><li><a href="/people">Люди</a></li><li><a href="/box_office">Бокс-офис</a></li><li><a href="/quiz">Тесты</a></li><li><a href="/photo/galleries">Фоторепортажи</a></li><li><a href="/blog/festivals">Фестивали</a></li></ul></li><li> <a href="#" onclick="return false">Статьи</a><ul><li><a href="/topic/top10">Топы</a></li><li><a href="/blog">Блог</a></li><li><a href="/topic/review">Рецензии</a></li><li><a href="/heading">Рубрики</a></li><li><a href="/topic/interview">Интервью</a></li><li><a href="/topic/tech">Техника</a></li><li><a href="/topic/game">Игры</a></li><li><a href="/topic/creative">Без рубрики</a></li><li><a href="/topic">Все статьи</a></li></ul></li><li> <a href="#" onclick="return false">Спецпроекты</a><ul><li><a href="/special/oscar-2016/index.html">Оскар—2016</a></li><li><a href="http://entourage.film.ru/">Антураж</a></li><li><a href="/special/focus/index.html">Проверь фокус</a></li><li><a href="/special">Все спецпроекты</a></li></ul></li><li class="right"> <a href="#" onclick="return false">Общение</a><ul><li><a href="http://forum.film.ru/">Форум</a></li><li><a href="/contest">Конкурсы</a></li><li><a href="http://vk.com/empire_film" rel="nofollow" target="_blank">Мы в ВКонтакте</a></li><li><a href="https://www.facebook.com/Film.Ru" rel="nofollow" target="_blank">Мы в Facebook</a></li><li><a href="https://twitter.com/empire_russia" rel="nofollow" target="_blank">Мы в Twitter</a></li><li><a href="http://ok.ru/group/53337028296930" rel="nofollow" target="_blank">Мы в Одноклассниках</a></li></ul></li></ul></div><div id="login_block"><div class="region region-login-block"><div id="block-users-users_login" class="block block-users " ><div class="block_content"> <a href="" onclick="return false" id="login_link">Войти</a> <span class="w">/</span> <a class="ctools-use-modal ctools-modal-reg-modal-style" href="user/registrate/modal/nojs" title="Регистрация">Регистрация</a><div class="authorisation"><form action="/news/strashnye-morfy" method="post" id="user-login-form" accept-charset="UTF-8"><div><a id="user_login_form_close" href="" onclick="return false">X</a><div class="login_title">Вход</div><script src="//ulogin.ru/js/ulogin.js" type="text/javascript" async="async"></script>
<div class="social" id="uLoginMain" data-ulogin="display=buttons;fields=first_name,last_name;optional=email,nickname,photo,photo_big,bdate,sex,city,country,profile;providers=vkontakte,facebook,twitter,googleplus,odnoklassniki;redirect_uri="> <a class="vkontakte" data-uloginbutton="vkontakte" href="" onclick="return false" title="Авторизоваться через vkontakte"></a> <a class="facebook" data-uloginbutton="facebook" href="" onclick="return false" title="Авторизоваться через facebook"></a> <a class="twitter" data-uloginbutton="twitter" href="" onclick="return false" title="Авторизоваться через twitter"></a> <a class="googleplus" data-uloginbutton="googleplus" href="" onclick="return false" title="Авторизоваться через googleplus"></a> <a class="odnoklassniki last" data-uloginbutton="odnoklassniki" href="" onclick="return false" title="Авторизоваться через odnoklassniki"></a></div><div class="c mb30 gray"><div style="width:85px;height:10px;border-bottom:1px solid #969696;float:right"></div><div style="width:85px;height:10px;border-bottom:1px solid #969696;float:left"></div> или</div><div class="form-item form-type-textfield form-item-name"> <input placeholder="Логин" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" /></div><div class="form-item form-type-password form-item-pass"> <input placeholder="Пароль" type="password" id="edit-pass" name="pass" size="15" maxlength="60" class="form-text required" /></div><input type="hidden" name="from_page" value="news/strashnye-morfy" /><input disabled="disabled" type="submit" id="edit-submit--2" name="op" value="Войти" class="form-submit form-button-disabled" /><div class="shift"> <br /><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></div><a class="ctools-use-modal ctools-modal-reg-modal-style" href="user/registrate/modal/nojs" title="Регистрация">Регистрация</a><input type="hidden" name="form_build_id" value="form-987DSbTsNAmGeP8NQtLZEqsm1DXsXq0hlqihy624FqY" /><input type="hidden" name="form_id" value="users_block_login" /><div class="form-actions form-wrapper" id="edit-actions--2"></div></div></form></div></div></div></div></div><div class="region region-search"><div id="block-research-research_quick" class="block block-research " ><div class="block_content"><form name="quick_search" class="" method="get" action="/search/result"><fieldset> <button type="submit">&nbsp;</button> <input id="quick_search_input" type="text" placeholder="я ищу..." name="text" value="" class="inputbox research-autocomplete" rel="" size="17" maxlength="30" /><input type="hidden" name="type" value="all" /></fieldset></form></div></div></div><div id="social_links"> <a href="http://vk.com/empire_film" target="_blank" title="Фильм.ру Вконтакте" class="btn b_vk"><span></span></a> <a href="https://www.facebook.com/Film.Ru" target="_blank" title="Фильм.ру в Facebook" class="btn b_fb"><span></span></a> <a href="https://twitter.com/empire_russia" target="_blank" title="Фильм.ру в Twitter" class="btn b_tw"><span></span></a> <a href="https://plus.google.com/communities/100081589877632928535" target="_blank" title="Фильм.ру в Google+" class="btn b_gplus"><span></span></a> <a href="http://ok.ru/group/53337028296930" target="_blank" title="Фильм.ру в Одноклассниках" class="btn b_odn"><span></span></a> <a href="/export/feedly.rss" title="Фильм.ру. Новости" class="btn b_feedly"><span></span></a> <a href="/export/news.rss" title="Фильм.ру. Новости" class="btn b_rss"><span></span></a></div><div id="anons_con"><div class="region region-main-menu-features"><div id="block-articles-main_menu_top10_announce" class="block block-articles " ><div class="block_content"><div id="anons"><div onclick="location.href='/articles/mister-fest';"><div class="title">Мистер Фест.</div><div class="subtitle">12 бриллиантовых ролей Андрея Миронова</div></div><div onclick="location.href='/articles/osnovano-na-nerealnyh-sobytiyah';"><div class="title">Основано на нереальных событиях.</div><div class="subtitle">10 оскароносных картин, грешащих историческими неточностями</div></div><div onclick="location.href='/articles/grom-i-molniya';"><div class="title">Гром и молния!</div><div class="subtitle">7 богов киноэкрана</div></div><div onclick="location.href='/articles/kinokamasutra-tom-iii';"><div class="title">Кинокамасутра: том III.</div><div class="subtitle">Еще 13 необычных секс-сцен</div></div><div onclick="location.href='/articles/otkazniki-robert-dauni-ml';"><div class="title">Отказники: Роберт Дауни-мл.</div><div class="subtitle">13 фильмов, в которых мог сняться Роберт Дауни-мл.</div></div></div></div></div></div></div> <a class="resp-menu" href="javascript:;" onclick="jQuery('body >.g-layer > div.top').toggleClass('menu-open')"></a> <a class="resp-logo" href="/"> <img src="/img/responsive/logo.png" srcset="/img/responsive/logo@2x.png 2x" alt="logo"> </a><div class="resp-avatar"><div class="user-picture"> <a href="javascript:;" onclick="document.getElementById('login_link').click()"> <img src="/img/responsive/man-user.svg" alt="avatar"> </a></div></div> <a class="resp-search" href="javascript:;" onclick="jQuery('body >.g-layer > div.top').toggleClass('search-mode')"></a></div><div style="height: 110px;"></div><div class="block_w1024"><div class="region region-content"><div id="block-system-main" class="block block-system " ><div class="block_content"><div id="block-block-7" class="block block-block " ><div class="block_content"><div class="mt20"><div class="google" style="margin: 0 auto; width: 955px;"><div id="adriver_banner_1081952468"></div>
<script type="text/javascript">
new_adriver("adriver_banner_1081952468", {sid:201865,bt:52,bn:1});
</script>
</div></div></div></div><div class="b-nav-string block_w952"> <a class="rss rss_1 u gray" href="/export/news.rss">Новости</a><span class="class_1"><a href="/" class="u" title="Главная страница">Главная</a> » <a href="/news">Новости</a></span></div><div class="block_w952 pr mt30" style="border-bottom:4px solid black"><div class="news_titles"><h3 title="Новости кино">Новости кино</h3><h1>Страшные морфы</h1></div><div class="news_info gray"><span>25.06.2017 19:40</span></div></div><div class="cb"><div class="block_w688"><div class="pr hrg pb20 text" style="min-height:130px"><div class="b-pr"> <img src="https://www.film.ru/sites/default/files/styles/epsa_120x120/public/filefield_paths/9160996-946010.jpg" title="Страшные морфы" alt="Страшные морфы" /><link href="https://www.film.ru/sites/default/files/filefield_paths/9160996-946010.jpg" rel="image_src" /></div><p>Мартовский киноребут &laquo;<a href="https://www.film.ru/movies/moguchie-reyndzhery">Могучих Рейнджеров</a>&raquo; не снискал особого успеха ни у зрителей, ни у критиков, в итоге влетев студии в копеечку. По мнению режиссера ленты <a href="https://www.film.ru/person/din-israelit">Дина Исраэлита</a>, основной причиной провала проекта стал слишком &laquo;взрослый&raquo; прокатный рейтинг PG-13 (в России &laquo;Рейнджеры&raquo; <a href="https://www.film.ru/news/morfy-dlya-vzroslyh">получили</a> даже 18+).</p><p>&laquo;<i>Так думаю вовсе не я один: мы проводили исследования рынка, показавшие, что, будь у &ldquo;Рейнджеров&rdquo; рейтинг </i><i>PG, зрителей пришло бы больше. Многие родители сомневались, могут ли они привести своих детей на этот фильм, что для меня удивительно, поскольку у него совершенно мягкий рейтинг </i><i>PG-13</i>&raquo;, &ndash; <a href="http://screenrant.com/power-rangers-rating-success/">заявил</a> Исраэлит. &laquo;<i>Еще во время предварительных просмотров мне показалось, что 7-летние дети могут немного испугаться, например, из-за Риты [<a href="https://www.film.ru/sites/default/files/movies/frames/9160996-939902.jpg">Репульсы</a>, главной злодейки &ldquo;Могучих Рейнджеров&rdquo; &ndash; </i><i>Film.</i><i>ru]. Но испугаться в хорошем смысле, поскольку сам фильм им бы в итоге понравился, и из кинотеатров они бы выходили довольными</i>&raquo;.</p><p>Релиз &laquo;Могучих Рейнджеров&raquo; на цифровых носителях состоится 26 июня.</p><p><link rel="image_src" href="/sites/default/files/images/Power-Rangers-Movie-Blu-ray-cover-art.jpg" /><div class="photo"><h3>&nbsp;</h3><a href="/sites/default/files/images/Power-Rangers-Movie-Blu-ray-cover-art.jpg" rel="gallery" class="grouped_elements" title="&nbsp;"><img alt="" src="/sites/default/files/images/Power-Rangers-Movie-Blu-ray-cover-art.jpg" /></a></div></p></div><div class="article-msg-votes mt30 fav_node_con"><div class="votes"> <span class="nodes-plusminus" id="node-plusminus-30747470"><a href="/node/plus/30747470/1" class="rating-up" title="Голосовать за материал">&nbsp;</a><span class="node-rating" id="node-rating-30747470">3</span><div class="clear"></div></span></div></div><div class="social-likes_div mt30"><div class="social-likes social-likes_notext" ><div class="vkontakte" title="Поделиться ссылкой во Вконтакте" >&nbsp;</div><div class="facebook" title="Поделиться ссылкой на Фейсбуке" >&nbsp;</div><div class="twitter" title="Поделиться ссылкой в Твиттере" >&nbsp;</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках" >&nbsp;</div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе" >&nbsp;</div></div></div><div id="vk_comments"></div>
<script type="text/javascript">
defer('jQuery',function () {
jQuery(document).ready(function ($) {
VK.Widgets.Comments("vk_comments", {limit: 10, width: "670", attach: "*", autoPublish: 0});
});
});
</script>
<a name="comments"></a><div class="comments comment-wrapper"><h2 class="title">Комментарии</h2><p>Пользователи еще не оставили комментариев.</p><br/><a href="#" id="comment-add-new" style="font-weight: bold;font-size: 16px;">Добавить комментарий</a><a name="notify" style="display:block"></a><div id="comment-add-form" style="display: none;"></div><div class="comments_list"></div><div id="comment-my"><div class="comment-item"><div class="msg-next-tout"><div class="msg-next-tin"></div></div><div class="msg-content"><form method="post" action="/users/comment_reply/30747470"><input type="hidden" name="cid" id="comment-cid" /><input type="hidden" name="pid" id="comment-pid" /><div class="msg-userpic"><div class="user-picture"> <img typeof="foaf:Image" src="/img/users/no_avatar.png" alt="Аватар пользователя Гость" title="Аватар пользователя Гость" /></div></div><div class="msg-text"><div class="authorisation" style="margin-left: 0; width: 95%;"><a href="javascript:sh()">Войдите на сайт</a><div id="login" style="margin: 10px 0 0 0;"><input name="login" onblur="if (this.value == '') {this.value = 'Логин'}" onfocus="if (this.value == 'Логин') {this.value = ''}" type="text" value="Логин" /><br /><input name="password" onblur="if (this.value == '') {this.value = 'Пароль'}" onfocus="if (this.value == 'Пароль') {this.value = ''}" type="password" value="Пароль" /><br /></div>
<script type="text/javascript">
sh();
function sh() {
obj = document.getElementById("login");
if( obj.style.display == "block" ) { obj.style.display = "none"; } else { obj.style.display = "block"; }
}
</script>
<br /><a title="Регистрация" href="/user/registrate">Зарегистрируйтесь</a><br />
<script src="//ulogin.ru/js/ulogin.js"></script>
<div class="social" id="uLoginComment" data-ulogin="display=buttons;fields=first_name,last_name;optional=email,nickname,photo,photo_big,bdate,sex,city,country,profile;providers=vkontakte,facebook,twitter,googleplus,odnoklassniki;redirect_uri="> Войдите через социальную сеть<a class="vkontakte" data-uloginbutton="vkontakte" href="" onclick="return false" title="Авторизоваться через vkontakte"></a> <a class="facebook" data-uloginbutton="facebook" href="" onclick="return false" title="Авторизоваться через facebook"></a> <a class="twitter" data-uloginbutton="twitter" href="" onclick="return false" title="Авторизоваться через twitter"></a> <a class="googleplus" data-uloginbutton="googleplus" href="" onclick="return false" title="Авторизоваться через googleplus"></a> <a class="odnoklassniki last" data-uloginbutton="odnoklassniki" href="" onclick="return false" title="Авторизоваться через odnoklassniki"></a></div><br/><br/></div><div class="msg-body gop-editor">
								<textarea name="comment_body" class="msg-body-edit editor"></textarea>
							</div><div class="buttons"><a href="#" class="comment-cancel">Отменить</a><a href="#" class="comment-response" id="comment-add">Добавить комментарий</a></div></div></form></div></div></div></div><br /><div id="block-news-left-inner-news" class="block block-news " ><div class="block_content"><div id="teaser_block"><h2 class="block_title mb15 no_margin_left"><a href="/news" title="Новости кино">Свежие новости</a></h2><div class="teaser mb15"> <a href="/news/dyhanie-zhizni" title="Дыхание жизни"> <img alt="Дыхание жизни" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/0.jpg" width="212" /> Дыхание жизни. Трейлер киноальманаха &laquo;Куда ушло время&raquo; от режиссеров пяти стран. </a></div><div class="teaser mb15"> <a href="/news/vyyti-iz-igry" title="Выйти из игры"> <img alt="Выйти из игры" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/7798663-974702.jpg" width="212" /> Выйти из игры. Три новых промо-ролика ураганного боевика &laquo;Малыш на драйве&raquo;. </a></div><div class="teaser last mb15"> <a href="/news/solnyy-spaydi" title="Сольный Спайди"> <img alt="Сольный Спайди" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/spider-man-spinoffs-mcu-1003357.jpg" width="212" /> Сольный Спайди. Веном и персонажи Sony не появятся в фильмах киновселенной Марвел. </a></div><div class="cb"></div><div class="teaser mb15"> <a href="/news/ambicii-pevic" title="Амбиции певиц"> <img alt="Амбиции певиц" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/17900208-977290.jpg" width="212" /> Амбиции певиц. Вышел первый трейлер комедии &laquo;Идеальный голос 3&raquo;. </a></div><div class="teaser mb15"> <a href="/news/k-neptunu" title="К Нептуну"> <img alt="К Нептуну" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/brad-pitt-and-tommy-lee-jones-ad-astra.jpg" width="212" /> К Нептуну. Томми Ли Джонс сыграет отца Брэда Питта в sci-fi триллере &laquo;К звездам&raquo;. </a></div><div class="teaser last mb15"> <a href="/news/legkaya-dobycha" title="Легкая добыча"> <img alt="Легкая добыча" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/filefield_paths/131133.jpg" width="212" /> Легкая добыча. Фото со съемок второго сезона &laquo;Джессики Джонс&raquo; от Марвел. </a></div><div class="cb"></div></div></div></div> <a name="a_pub" id="a_pub" class="cb db"></a><div class="block_w688 no_margin_left cb mt15 mb30"><h2 class="block_title mb15 no_margin_left" title="Читайте также по теме статьи">Читайте также</h2><div class="gcont mt20"> <a href="/articles/klub-zavtrak-na-obochine" title="Клуб «Завтрак на обочине». Рецензия на фильм «Могучие рейнджеры» (Евгений Ухов, Film.ru)" rel="nofollow" class="image"> <img src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/28747737-946085.jpg" width="260" height="170" alt="Клуб «Завтрак на обочине». Рецензия на фильм «Могучие рейнджеры» (Евгений Ухов, Film.ru)" /> </a><div class="fl block_w400 ml20"><div class="date">25.03.2017</div><div class="author"> <a class="gray u" href="/authors/Евгений Ухов/pub" title="Все материалы автора Евгений Ухов">Евгений Ухов</a>, Film.ru</div><h3> <a href="/articles/klub-zavtrak-na-obochine" title="Клуб «Завтрак на обочине». Рецензия на фильм «Могучие рейнджеры» (Евгений Ухов, Film.ru)">Рецензия на фильм «Могучие рейнджеры»</a></h3><div class="descr"><a href="/articles/klub-zavtrak-na-obochine" title="Клуб «Завтрак на обочине». Рецензия на фильм «Могучие рейнджеры» (Евгений Ухов, Film.ru)">Не особенно примечательная подростковая фантастика о супергероях-старшеклассниках адресована прежде всего фанатам телесериала и старых фильмов о рейнджерах. Остальным предлагается стандартный набор... <span class="rarr">&nbsp;→</span></a></div></div></div><div class="cb"></div><div class="gcont mt20"> <a href="/articles/mstiteli-bez-attestatov" title="Мстители без аттестатов. Все, что мы можем рассказать о новом молодежном блокбастере «Могучие рейнджеры» (Борис Иванов, Film.ru)" rel="nofollow" class="image"> <img src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/28670674-945412.jpg" width="260" height="170" alt="Мстители без аттестатов. Все, что мы можем рассказать о новом молодежном блокбастере «Могучие рейнджеры» (Борис Иванов, Film.ru)" /> </a><div class="fl block_w400 ml20"><div class="date">22.03.2017</div><div class="author"> <a class="gray u" href="/authors/Борис Иванов/pub" title="Все материалы автора Борис Иванов">Борис Иванов</a>, Film.ru</div><h3> <a href="/articles/mstiteli-bez-attestatov" title="Мстители без аттестатов. Все, что мы можем рассказать о новом молодежном блокбастере «Могучие рейнджеры» (Борис Иванов, Film.ru)">Мстители без аттестатов</a></h3><div class="descr"><a href="/articles/mstiteli-bez-attestatov" title="Мстители без аттестатов. Все, что мы можем рассказать о новом молодежном блокбастере «Могучие рейнджеры» (Борис Иванов, Film.ru)">В этом году рейнджеры, переосмысленные номинантом сценарного &laquo;Оскара&raquo; Джоном Гэйтинсом, возвращаются на большой экран в блокбастере, который вновь называется &laquo;Могучие рейнджеры... <span class="rarr">&nbsp;→</span></a></div></div></div><div class="cb"></div><div class="toggle_pub_cont"><div class="gcont mt20"> <a href="/articles/kinopremery-mesyaca-mart" title="Кинопремьеры месяца. Март. 10 главных фильмов марта 2017 года (Борис Иванов, Film.ru)" rel="nofollow" class="image"> <img src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/28110011-939893.jpg" width="260" height="170" alt="Кинопремьеры месяца. Март. 10 главных фильмов марта 2017 года (Борис Иванов, Film.ru)" /> </a><div class="fl block_w400 ml20"><div class="date">26.02.2017</div><div class="author"> <a class="gray u" href="/authors/Борис Иванов/pub" title="Все материалы автора Борис Иванов">Борис Иванов</a>, Film.ru</div><h3> <a href="/articles/kinopremery-mesyaca-mart" title="Кинопремьеры месяца. Март. 10 главных фильмов марта 2017 года (Борис Иванов, Film.ru)">Кинопремьеры месяца. Март</a></h3><div class="descr"><a href="/articles/kinopremery-mesyaca-mart" title="Кинопремьеры месяца. Март. 10 главных фильмов марта 2017 года (Борис Иванов, Film.ru)">Любите заранее планировать походы в кино? Мы подготовили для вас перечень десяти самых громких мартовских премьер. Это не хит-парад &laquo;лучших из лучших&raquo;, но это ленты, которые могут... <span class="rarr">&nbsp;→</span></a></div></div></div><div class="cb"></div><div class="gcont mt20"> <a href="/articles/riskovannyy-biznes-0" title="Рискованный бизнес. 15 грядущих картин, которые могут провалиться в прокате (Евгений Ухов, Film.ru)" rel="nofollow" class="image"> <img src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/filefield_paths/xxx-the-return-of-xander-cage-mit-vin-diesel.jpg" width="260" height="170" alt="Рискованный бизнес. 15 грядущих картин, которые могут провалиться в прокате (Евгений Ухов, Film.ru)" /> </a><div class="fl block_w400 ml20"><div class="date">09.01.2017</div><div class="author"> <a class="gray u" href="/authors/Евгений Ухов/pub" title="Все материалы автора Евгений Ухов">Евгений Ухов</a>, Film.ru</div><h3> <a href="/articles/riskovannyy-biznes-0" title="Рискованный бизнес. 15 грядущих картин, которые могут провалиться в прокате (Евгений Ухов, Film.ru)">Рискованный бизнес</a></h3><div class="descr"><a href="/articles/riskovannyy-biznes-0" title="Рискованный бизнес. 15 грядущих картин, которые могут провалиться в прокате (Евгений Ухов, Film.ru)">В наступившем году нас ожидают сразу несколько больших проектов, чьи сомнительные успехи можно предсказать уже сейчас. И мы осмелимся уже сейчас выписать кое-кому &laquo;черную метку&raquo; <span class="rarr">&nbsp;→</span></a></div></div></div><div class="cb"></div><div class="gcont mt20"> <a href="/blog/izraelayt-ty-podonok" title="Блог: Израэлайт, ты подонок! (Евгений Ухов)" rel="nofollow" class="image"> <img src="/images/empty/260x170.png" width="260" height="170" alt="Блог: Израэлайт, ты подонок! (Евгений Ухов)" /> </a><div class="fl block_w400 ml20"><div class="date">24.03.2017</div><div class="author"> <a class="gray u" href="/authors/Евгений Ухов/pub" title="Все материалы автора Евгений Ухов">Евгений Ухов</a></div><h3> <a href="/blog/izraelayt-ty-podonok" title="Блог: Израэлайт, ты подонок! (Евгений Ухов)">Блог: Израэлайт, ты подонок!</a></h3><div class="descr"><a href="/blog/izraelayt-ty-podonok" title="Блог: Израэлайт, ты подонок! (Евгений Ухов)">Тащемта мне насрать на каноны, я не особо хорошо знаком с телеверсией &quot;Рейнджеров&quot;, мне побоку калька с &quot;Клуба Завтрак&quot;, это не моя чашка чая, мне даже неинтересны оправдания... <span class="rarr">&nbsp;→</span></a></div></div></div><div class="cb"></div><div class="gcont mt20"> <a href="/blog/ladno-pro-zhivoe-vam-esche-ne-raz-rasskazhut-a-ya-vot-moguchih-reyndzherov-posmotrel" title="Блог: Ладно, про &quot;Живое&quot; вам еще не раз расскажут, а я вот &quot;Могучих рейнджеров&quot; посмотрел (Борис Хохлов)" rel="nofollow" class="image"> <img src="/images/empty/260x170.png" width="260" height="170" alt="Блог: Ладно, про &quot;Живое&quot; вам еще не раз расскажут, а я вот &quot;Могучих рейнджеров&quot; посмотрел (Борис Хохлов)" /> </a><div class="fl block_w400 ml20"><div class="date">23.03.2017</div><div class="author"> <a class="gray u" href="/authors/Борис Хохлов/pub" title="Все материалы автора Борис Хохлов">Борис Хохлов</a></div><h3> <a href="/blog/ladno-pro-zhivoe-vam-esche-ne-raz-rasskazhut-a-ya-vot-moguchih-reyndzherov-posmotrel" title="Блог: Ладно, про &quot;Живое&quot; вам еще не раз расскажут, а я вот &quot;Могучих рейнджеров&quot; посмотрел (Борис Хохлов)">Блог: Ладно, про «Живое» вам еще не раз расскажут, а я вот «Могучих рейнджеров» посмотрел</a></h3><div class="descr"><a href="/blog/ladno-pro-zhivoe-vam-esche-ne-raz-rasskazhut-a-ya-vot-moguchih-reyndzherov-posmotrel" title="Блог: Ладно, про &quot;Живое&quot; вам еще не раз расскажут, а я вот &quot;Могучих рейнджеров&quot; посмотрел (Борис Хохлов)">... <span class="rarr">&nbsp;→</span></a></div></div></div><div class="cb"></div></div> <a href="" class="toggle_pub_link red u db mt10">показать еще</a></div><div class="mb10 cb"><br /></div> <a name="a_news" id="a_news" class="cb db"></a><div class="block_w688 no_margin_left cb mt15 mb30"><h2 class="block_title mb15 no_margin_left">Новости по теме</h2><div class="block_news"><div class="date fl cb">27.03.2017</div> <a class="fl" href="/news/bogataya-bell" title="Новость: Богатая Белль">&laquo;Красавица и чудовище&raquo; снова лидирует в прокате США.</a><div class="date fl cb">24.03.2017</div> <a class="fl" href="/news/morfy-dlya-vzroslyh" title="Новость: Взрослые морфы">В России &laquo;Могучим рейнджерам&raquo; выдали рейтинг 18+.</a><div class="date fl cb">20.03.2017</div> <a class="fl" href="/news/reshenie-trini" title="Новость: Решение Трини">Новые &laquo;Могучие рейджеры&raquo; представят рейнджера-лесбиянку.</a><div class="date fl cb">15.03.2017</div> <a class="fl" href="/news/yarkaya-pyaterka" title="Новость: Яркая пятерка">Персонажные постеры ребута &laquo;Могучих рейнджеров&raquo;.</a><div class="date fl cb">07.03.2017</div> <a class="fl" href="/news/peschera-morfov" title="Новость: Пещера морфов">Отрывок и порция стильных постеров &laquo;Могучих рейнджеров&raquo;.</a></div></div><div class="mb10 cb"><br /></div></div><div class="block_w300 mt30"><div id="block-block-10" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240 advh_80"><div id="adriver_banner_807737665"></div>
<script type="text/javascript">
new_adriver("adriver_banner_807737665",{sid:201865,bt:52,bn:10});
</script>
</div><div class="adverts-banner adv_240" style="margin-bottom: -38px;"><div id="adriver_banner_279876705"></div>
<script type="text/javascript">
new_adriver("adriver_banner_279876705",{sid:201865,bt:52,bn:6});
</script>
</div></div></div><div id="block-block-14" class="block block-block " ><div class="block_content">&nbsp;</div></div><div id="block-movies-new_movies_reviews" class="block block-movies " ><div class="block_content"><div class="more_speak mt30" style="padding-bottom:0px"><div class="top_zakarluk"></div><h2 class="block_title no_margin_left" style="margin-top:5px;margin-bottom: 16px;"><a href="/topic/review">Свежие рецензии</a></h2><div id="new_reviews_cont"><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/professor-v-zakone" title="Захочу и соскочу"><div class="date">23.06</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Захочу и соскочу&raquo;</div><div class="subtitle">Smetto quando voglio (2014)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/zubami-schelk" title="Синяя бездна"><div class="date">22.06</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Синяя бездна&raquo;</div><div class="subtitle">47 Meters Down (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">5</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/prav-britaniya-botami" title="Трансформеры: Последний рыцарь"><div class="date">21.06</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Трансформеры: Последний рыцарь&raquo;</div><div class="subtitle">Transformers: The Last Knight (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/kommunizm-ray-ne-na-zemle" title="Самокритика буржуазного пса"><div class="date">21.06</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Самокритика буржуазного пса&raquo;</div><div class="subtitle">Selbstkritik eines buergerlichen Hundes (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">9</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/sluzhitel-muzy" title="Он и Она"><div class="date">19.06</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Он и Она&raquo;</div><div class="subtitle">Mr &amp; Mme Adelman (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">8</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/lyubi-s-ulybkoy" title="RomCom Shorts 2"><div class="date">18.06</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;RomCom Shorts 2&raquo;</div><div class="subtitle"> (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">5</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/v-posteli-s-vragom" title="Холодное танго"><div class="date">17.06</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Холодное танго&raquo;</div><div class="subtitle"> (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/mikroby-vinovaty" title="Весь этот мир"><div class="date">16.06</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Весь этот мир&raquo;</div><div class="subtitle">Everything, Everything (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/chem-zanyatsya-s-mertvecom-v-mayami" title="Очень плохие девчонки"><div class="date">14.06</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Очень плохие девчонки&raquo;</div><div class="subtitle">Rough Night (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/skorost-serdca" title="Тачки 3"><div class="date">13.06</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Тачки 3&raquo;</div><div class="subtitle">Cars 3 (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">3</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/venecianskiy-pipec" title="Его собачье дело"><div class="date">10.06</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Его собачье дело&raquo;</div><div class="subtitle">Once Upon a Time in Venice (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">6</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/zhadina-govyadina" title="Жмот"><div class="date">10.06</div><div class="author">Борис Иванов</div><div class="descr">&laquo;Жмот&raquo;</div><div class="subtitle">Radin ! (2016)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">5</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/otmanyachennyy-manyak" title="Черная бабочка"><div class="date">09.06</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Черная бабочка&raquo;</div><div class="subtitle">Black Butterfly (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">7</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/egipetskaya-mumiya-v-londone" title="Мумия"><div class="date">08.06</div><div class="author">Борис Хохлов</div><div class="descr">&laquo;Мумия&raquo;</div><div class="subtitle">The Mummy (2017)</div> </a></div><div class="cb"></div><div><div class="cb db fl mr10 ml10"><div class="review_rate">3</div></div> <a class="main_block_descr last" style="min-height:70px;" href="/articles/leon-uzhe-ne-tot" title="Время псов"><div class="date">08.06</div><div class="author">Евгений Ухов</div><div class="descr">&laquo;Время псов&raquo;</div><div class="subtitle">Hunter's Prayer (2017)</div> </a></div><div class="cb"></div></div> <br /></div></div></div><div id="block-block-11" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240 advh_80"><div id="adriver_banner_229125647"></div>
<script type="text/javascript">
new_adriver("adriver_banner_229125647",{sid:201865,bt:52,bn:3});
</script>
</div><div class="adverts-banner adv_240"><div id="adriver_banner_518363303"></div>
<script type="text/javascript">
new_adriver("adriver_banner_518363303",{sid:201865,bt:52,bn:4});
</script>
</div></div></div><div id="block-news-main" class="block block-news " ><div class="block_content"><div class="more_speak mt30" style="padding-bottom:0px"><div class="top_zakarluk"></div><h2 class="block_title no_margin_left" style="margin-top:5px;margin-bottom: 16px;">Главное</h2><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/kinopremery-mesyaca-iyul" title="Кинопремьеры месяца. Июль"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/30729494-977351.jpg" width="55" height="80" alt="Кинопремьеры месяца. Июль" /></a> <a class="main_block_descr" href="/articles/kinopremery-mesyaca-iyul" title="Кинопремьеры месяца. Июль"><div class="date">25.06</div> <span class="main_block_title">Кинопремьеры месяца. Июль</span><div class="main_block_subtitle">10 главных фильмов июля 2017 года</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/ot-kamery-v-kameru" title="От камеры в камеру"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/30664347-976417.jpg" width="55" height="80" alt="От камеры в камеру" /></a> <a class="main_block_descr" href="/articles/ot-kamery-v-kameru" title="От камеры в камеру"><div class="date">24.06</div> <span class="main_block_title">От камеры в камеру</span><div class="main_block_subtitle">10 актеров, арестованных во время съемок</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/kak-raby-na-galerah" title="Как рабы на галерах"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/30685925-977020.jpg" width="55" height="80" alt="Как рабы на галерах" /></a> <a class="main_block_descr" href="/articles/kak-raby-na-galerah" title="Как рабы на галерах"><div class="date">23.06</div> <span class="main_block_title">Как рабы на галерах</span><div class="main_block_subtitle">10 режиссеров, которые дольше всего работали над киноциклами</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/dalshe-bez-menya" title="Дальше без меня"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/30606962-975690.jpg" width="55" height="80" alt="Дальше без меня" /></a> <a class="main_block_descr" href="/articles/dalshe-bez-menya" title="Дальше без меня"><div class="date">22.06</div> <span class="main_block_title">Дальше без меня</span><div class="main_block_subtitle">10 грядущих сиквелов, потерявших оригинальных актеров</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/bog-ih-vseh-nenavidit" title="Бог их всех ненавидит"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/30607002-975827.jpg" width="55" height="80" alt="Бог их всех ненавидит" /></a> <a class="main_block_descr" href="/articles/bog-ih-vseh-nenavidit" title="Бог их всех ненавидит"><div class="date">20.06</div> <span class="main_block_title">Бог их всех ненавидит</span><div class="main_block_subtitle">10 фильмов со звездами панк- и метал-сцены</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/vernaya-stavka" title="Верная ставка"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/30561432-975471.jpg" width="55" height="80" alt="Верная ставка" /></a> <a class="main_block_descr" href="/articles/vernaya-stavka" title="Верная ставка"><div class="date">19.06</div> <span class="main_block_title">Верная ставка</span><div class="main_block_subtitle">10 грядущих картин, которым по силам собрать миллиард долларов</div> </a></div><div class="main_a_i"> <a class="cb db fl mr18" href="/articles/smerti-vopreki-0" title="Смерти вопреки"><img src="https://www.film.ru/sites/default/files/styles/epsa_55x80/public/articles/30586855-975567.jpg" width="55" height="80" alt="Смерти вопреки" /></a> <a class="main_block_descr last" href="/articles/smerti-vopreki-0" title="Смерти вопреки"><div class="date">18.06</div> <span class="main_block_title">Смерти вопреки</span><div class="main_block_subtitle">10 лучших мелодрам о смертельно больных молодых людях</div> </a></div><div class="cb">&nbsp;</div></div><br/></div></div><div id="block-block-17" class="block block-block " ><div class="block_content"><div class="adverts-banner adv_240"><div id="yandex_ad_R-127635-1"></div>
<script type="text/javascript">
(function(b,e,c,a,d){b[c]=b[c]||[];b[c].push(function(){Ya.Context.AdvManager.render({blockId:"R-127635-1",renderTo:"yandex_ad_R-127635-1",async:!0})});d=e.getElementsByTagName("script")[0];a=e.createElement("script");a.type="text/javascript";a.src="//an.yandex.ru/system/context.js";a.async=!0;d.parentNode.insertBefore(a,d)})(this,this.document,"yandexContextAsyncCallbacks");
</script>
</div></div></div><div id="block-mpblocks-mpblocks_movies_vote_internal" class="block block-mpblocks " ><div class="block_content"><div id="mpmv">
<script>
var weekend_movies={"weekend_number":2477,"movies":[{"nid":"14643159","url":"\/movies\/transformery-5","title":"\u0422\u0440\u0430\u043d\u0441\u0444\u043e\u0440\u043c\u0435\u0440\u044b: \u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0440\u044b\u0446\u0430\u0440\u044c","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/14643159-958848.jpg","year":"2017","rate":"6,6","rate_count":"76","total_rate":"560"},{"nid":"7286515","url":"\/movies\/antropoid","title":"\u0410\u043d\u0442\u0440\u043e\u043f\u043e\u0438\u0434","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/7286515-958344.jpg","year":"2016","rate":"6,7","rate_count":"9","total_rate":"71"},{"nid":"3535537","url":"\/movies\/zahochu-i-soskochu","title":"\u0417\u0430\u0445\u043e\u0447\u0443 \u0438 \u0441\u043e\u0441\u043a\u043e\u0447\u0443","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/3535537-977136.jpg","year":"2014","rate":"6,2","rate_count":"2","total_rate":"11"},{"nid":"28159868","url":"\/movies\/holodnoe-tango","title":"\u0425\u043e\u043b\u043e\u0434\u043d\u043e\u0435 \u0442\u0430\u043d\u0433\u043e","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/28159868-971550.jpg","year":"2017","rate":"5,6","rate_count":"12","total_rate":"67"},{"nid":"18888264","url":"\/movies\/rok-n-roll","title":"\u0412\u0435\u0447\u043d\u043e \u043c\u043e\u043b\u043e\u0434\u043e\u0439","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/18888264-967248.jpg","year":"2017","rate":"6,1","rate_count":"2","total_rate":"11"},{"nid":"30513358","url":"\/movies\/mult-v-kino-vypusk-55-bolshie-kanikuly","title":"\u041c\u0423\u041b\u042c\u0422 \u0432 \u043a\u0438\u043d\u043e. \u0412\u044b\u043f\u0443\u0441\u043a \u211655. \u0411\u043e\u043b\u044c\u0448\u0438\u0435 \u043a\u0430\u043d\u0438\u043a\u0443\u043b\u044b","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/30513358-974411.jpg","year":"2017","rate":"6,3","rate_count":"3","total_rate":"21"},{"nid":"30685907","url":"\/movies\/rossiya-kak-son","title":"\u0420\u043e\u0441\u0441\u0438\u044f \u043a\u0430\u043a \u0441\u043e\u043d","thumb_image":"https:\/\/www.film.ru\/sites\/default\/files\/styles\/thumb_108x166\/public\/movies\/posters\/16_flaer_11X15_lico.jpg","year":"2017","rate":"5,8","rate_count":"1","total_rate":"1"}]}    </script>
</div></div></div><div id="block-block-13" class="block block-block " ><div class="block_content"><div id="banner_sticky" style="overflow: hidden;"><div class="adverts-banner adv_240">
<script src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript">
googletag.pubads().definePassback('/175505488/Cmedia_Film_Web_HP_Top_240x400', [240, 400]).setTargeting('Site', ['www.film.ru']).setTargeting('TMCLNT', ['Cmedia']).display();
</script>
</div>
<script src="//vk.com/js/api/openapi.js" type="text/javascript"></script>
<div id="vk_groups_"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups_", {mode: 0, width: "260", height: "200"}, 14720267);
</script><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FFilm.Ru&amp;send=false&amp;layout=standard&amp;width=260&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=80&amp;appId=117326251689039" style="border: 0; height:100px;; overflow: hidden; width: 260px;"></iframe><br /><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=EMPIRE_Russia&amp;lang=en" style="width:260px; height:20px"></iframe></div></div></div><div id="block-block-1" class="block block-block " ><div class="block_content">&nbsp;</div></div></div></div>
<script type="text/javascript">
defer('jQuery',function(){
jQuery(document).ready(function ($) {
var photobox_articles_obj=jQuery(".text").photobox("a[rel=gallery]",{time:0,share_buttons:true});
//open href image
if (photobox_articles_obj.data()._photobox.open_image) {
window.setTimeout(function(){
photobox_articles_obj.data()._photobox.open(photobox_articles_obj.data()._photobox.open_image);
},1);
}
});
})
</script>
</div></div></div></div><div id="footer" class="cb"><div class="block_w952"></div><div class="block_w1024 b-f b-m" style="border-bottom:1px solid white"> <a class=" first" href="/about">О проекте</a><a class="" href="/contacts">Контакты</a><a class="" href="/vacancies">Вакансии</a><a class="" href="/advert">Реклама</a><a class="" href="/tos">Условия перепечатки</a><a class="" href="/agreement">Лицензионное соглашение</a><a class="" href="https://www.film.ru/sitemap/264793_326446.html">Карта сайта</a><a class="" href="http://www.rambler.ru/">Партнер Рамблера</a></div><div class="block_w1024 b-f no_margin_top"><div class="row"><div class="td" style="width:280px;"><p>1999/2017&nbsp;&copy;&nbsp;<a href="/">Национальный кинопортал<br /> Film.ru - все о кино</a></p><p class="b-cmedia">Медиа-холдинг С-MEDIA</p></div><div class="td" style="width:416px"><p>Фильм.Ру зарегистрирован Министерством РФ по делам<br/> печати, телерадиовещанияи средств массовой коммуникации.<br> Свидетельство Эл <span class="serif">№</span> ФС77-55131 от 04.09.2013</p></div><div class="td"> <img alt="18+" height="31" src="/images/18+.png" title="18+" width="31" /></div><div class="td f-tops"> <noindex> <a rel="external" href="//www.yandex.ru/cy?base=0&amp;host=film.ru"> <img src="//www.yandex.ru/cycounter?www.film.ru" width="88" height="31" alt="" /> </a> <a rel="external" href="//counter.rambler.ru/top100/"><div id="rambler"><img src="/img/rambler.gif" width="88" height="31" alt="" /></div> </a> <noscript> <a rel="external" href="//top100.rambler.ru/navi/102401/"> <img src="//counter.rambler.ru/top100.cnt?102401" alt="Rambler's Top100" border="0" /> </a> </noscript> <a href="//top.mail.ru/jump?from=84215" rel="nofollow" target="_blank" tilte="Рейтинг@Mail.ru"><img alt="" border="0" height="31" src="//top-fwz1.mail.ru/counter?id=84215;t=487;l=1" width="Рейтинг@Mail.ru" /></a> <a href="//www.liveinternet.ru/click" rel="nofollow" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" target="_blank"><img alt="" border="0" height="31" src="//counter.yadro.ru/logo?18.5" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" width="88" /></a> </noindex></div></div> <br /><br /></div><div class="block_w1024 b-f b-m mt30" style="margin-top: 1px !important; text-align: center;"><a href="http://www.timeout.ru/" rel="nofollow" target="_blank" title="Time Out — афиша развлечений: кино, театры, выставки, клубы, рестораны">TimeOut.ru</a><a href="http://www.cars.ru/" rel="nofollow" target="_blank" title="Купить авто — Легковые автомобили и иномарки — Продажа автомобилей — Купить иномарку или отечественный автомобиль — CARS.ru">Cars.ru</a><a href="http://www.hi-fi.ru/" rel="nofollow" target="_blank" title="Hi-Fi.ru: Все о лучшей в мире технике">Hi-Fi.ru</a><a href="http://newsland.com/" rel="nofollow" target="_blank" title="Новости в России и в мире — Newsland — информационно-дискуссионный портал. Новости, мнения, аналитика, публицистика.">NewsLand.com</a><a href="http://www.cmedia-online.ru/media.html" rel="nofollow" target="_blank" title="Медиа-холдинг C-Media">Все проекты</a></div></div></div><div class="region region-bottom-ads"><div id="block-block-6" class="block block-block " ><div class="block_content"><div id="adriver_banner_294444388"></div>
<script type="text/javascript">
new_adriver("adriver_banner_294444388",{sid:201865,bt:52,bn:5});
</script>
</div></div></div>			


<div style="display: none;">
	<div class="box-modal" id="boxUserFirstInfo_">
		Нравится материал?<br />
		<br />
		Может быть, вас это заинтересует?<br />
		<br />
                    <div class="teaser">
                <a href="/articles/glavnye-premery-noyabrya-2016-goda" title="10 главных фильмов ноября 2016 года">
                    <img alt="10 главных фильмов ноября 2016 года" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/23971658-918495.jpg" width="212" alt="10 главных фильмов ноября 2016 года" />
                    10 главных фильмов ноября 2016 года                </a>
            </div>
                                <div class="teaser">
                <a href="/articles/glaza-b-ne-videli" title="13 самых ненавистных персонажей в истории сериалов">
                    <img alt="13 самых ненавистных персонажей в истории сериалов" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/22048030-908997.jpg" width="212" alt="13 самых ненавистных персонажей в истории сериалов" />
                    13 самых ненавистных персонажей в истории сериалов                </a>
            </div>
                                <div class="teaser last">
                <a href="/articles/koroleva-margo" title="13 лиц Маргариты Тереховой">
                    <img alt="13 лиц Маргариты Тереховой" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/kinopoisk.ru-margarita-terekhova-1913306.jpg" width="212" alt="13 лиц Маргариты Тереховой" />
                    13 лиц Маргариты Тереховой                </a>
            </div>
                            <div class="cb"></div>
                                <div class="teaser">
                <a href="/articles/bog-troicu-lyubit" title="15 знаковых триквелов">
                    <img alt="15 знаковых триквелов" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/iron_man_3_18.jpg" width="212" alt="15 знаковых триквелов" />
                    15 знаковых триквелов                </a>
            </div>
                                <div class="teaser">
                <a href="/articles/zhiraf-bolshoy-emu-vidney" title="11 случаев, когда Голливуд ссорился с фанатами, но оказывался прав">
                    <img alt="11 случаев, когда Голливуд ссорился с фанатами, но оказывался прав" height="140" src="https://www.film.ru/sites/default/files/styles/epsa_260x170/public/articles/19636718-880084.jpg" width="212" alt="11 случаев, когда Голливуд ссорился с фанатами, но оказывался прав" />
                    11 случаев, когда Голливуд ссорился с фанатами, но оказывался прав                </a>
            </div>
                                <div class="teaser last">
                <a href="/articles/inogda-oni-vozvraschayutsya-0" title="10 камео мертвых персонажей">
                    <img alt="10 камео мертвых персонажей" height="140" src="https://www.film.ru/sites/default/files/styles/thumb_260x170/public/articles/weekend-at-bernies.jpeg" width="212" alt="10 камео мертвых персонажей" />
                    10 камео мертвых персонажей                </a>
            </div>
                            <div class="cb"></div>
                    
		<br />
		Подпишись на нас и будь всегда в курсе!<br />
		<div class="button">
			<a href="https://www.facebook.com/Film.Ru" style="background-position: -60px;" target="_block" title="Facebook"></a>
			<a href="http://vk.com/empire_film" target="_block" title="ВКонтакте"></a>
			<a href="https://twitter.com/empire_russia" style="background-position: -90px;" target="_block" title="Twitter"></a>
			<a href="https://plus.google.com/communities/100081589877632928535" style="background-position: -30px;" target="_block" title="Google+"></a>
			<a href="http://ok.ru/group/53337028296930" style="background-position: -120px;" target="_block" title="Одноклассники"></a>
			<a href="https://telegram.me/filmru" style="background-image: url(/images/telegram.png?1);" target="_block" title="Telegram Messenger"></a>
			<a href="http://filmru.mirtesen.ru/" style="background-image: url(/images/mirtesen.png);" target="_block" title="МирТесен"></a>
			<a href="http://zuevcmediaonlineru.ru1.list-update.ru/index.php?form=10459" style="background-image: url(/images/mail-2.png);" target="_block" title="Рассылка"></a>
		</div><br />
		<div class="box-modal_close arcticmodal-close">Не хочу больше это видеть</div>
	</div>
</div>

<script src="//yandex.st/jquery/2.1.0/jquery.min.js" type="text/javascript"></script>
<script src="//yandex.st/jquery/cookie/1.0/jquery.cookie.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_9tYToSennwIY1nxp_RZ1SueFuIVr6aEhe6e-cs_d2es.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_8IiGoqDCWjseEecQDitUzl6jAt6ilkIkpgnx4QWYNWg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {
                        Drupal.behaviors.reg = {
                            attach : function(context, settings) {
                                if(typeof grecaptcha == 'undefined'){
                                    var me=this;
                                    window.setTimeout(function(){me.attach(context,settings);}, 500);
                                    return;
                                }
                                var  container='g-recaptcha';
                                grecaptcha.render(container,{'sitekey' :'6LfBeQkTAAAAAGY9kGn6o0lVHndfwLl_bqCKjpU-'});
                            }
                          };
                        })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_sLFkVgEhUQnNmyeXqSnWVkdGiUmIS08RrMxACp23eXA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {
                        Drupal.behaviors.reg = {
                            attach : function(context, settings) {
                                if(typeof grecaptcha == 'undefined'){
                                    var me=this;
                                    window.setTimeout(function(){me.attach(context,settings);}, 500);
                                    return;
                                }
                                var  container='g-recaptcha';
                                grecaptcha.render(container,{'sitekey' :'6LfBeQkTAAAAAGY9kGn6o0lVHndfwLl_bqCKjpU-'});
                            }
                          };
                        })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_mZDtYKaa6deKjOdtLECm9RdfkkdM5rjbB1kWYYzIkkk.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_3QIsRf354bdrpmnAvmQrQcfWauU0wXk6jIIbQwDnSUU.js"></script>
<script type="text/javascript" src="https://www.film.ru/sites/default/files/js/js_8TVIQ3RYJpK6AYfYTgH4n0kOfsgdKhcCLcoq91BpzKs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"filmru_red","theme_token":"hQ8v9lN01NOLwuMWSnNwpKnWt5TJdPg-SdGOtzpmcm0","js":{"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"i\/js\/uppod.js":1,"public:\/\/languages\/und_Coj5judp2KRtO1yuD2w9isXWHdilPtBIoWR_HtiBgdc.js":1,"themes\/filmru_red\/js\/jquery.scrollTo-1.4.2-min.js":1,"themes\/filmru_red\/js\/jquery.localscroll-1.2.7-min.js":1,"misc\/progress.js":1,"sites\/all\/modules\/ctools\/js\/modal.js":1,"0":1,"sites\/all\/modules\/custom\/movies\/js\/jquery.MetaData.js":1,"sites\/all\/modules\/custom\/onesignal\/js\/onesignal_init.js":1,"sites\/all\/modules\/custom\/research\/research.js":1,"sites\/all\/modules\/apagination\/js\/apagination_dcn.js":1,"sites\/all\/modules\/custom\/simple_quiz\/js\/simple_quiz.js":1,"1":1,"sites\/all\/modules\/custom\/mpblocks\/js\/reviews_rate.js":1,"sites\/all\/modules\/custom\/mpblocks\/js\/jquery.jscrollpane.min.js":1,"sites\/all\/modules\/custom\/mpblocks\/js\/jquery.mousewheel.js":1,"sites\/all\/modules\/custom\/mpblocks\/js\/jquery.jscrollpanestart.js":1,"sites\/all\/modules\/custom\/mpblocks\/js\/mpblocks_movies_vote.js":1,"sites\/all\/modules\/custom\/sociallike\/js\/social-likes.js":1,"sites\/all\/modules\/custom\/movies\/js\/jquery.rating.js":1,"sites\/all\/modules\/custom\/movies\/js\/movies.js":1,"i\/js\/photobox.js":1,"i\/js\/other.js":1,"i\/js\/uppod_api.js":1,"i\/js\/adriver.js":1,"i\/js\/jquery-browser.js":1,"i\/js\/script.js":1,"i\/js\/jquery.sticky.2.js":1,"misc\/ajax.js":1,"themes\/filmru_red\/js\/pager.js":1,"themes\/filmru_red\/js\/html.js":1,"themes\/filmru_red\/js\/banners.js":1,"themes\/filmru_red\/js\/jquery.liMarquee.js":1,"themes\/filmru_red\/js\/responsive\/base.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"sites\/all\/modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/custom\/quiz\/quiz.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/ctools\/css\/modal.css":1,"sites\/all\/modules\/custom\/movies\/css\/jquery.rating.css":1,"sites\/all\/modules\/custom\/users\/css\/users_login.css":1,"sites\/all\/modules\/custom\/research\/css\/quick_search.css":1,"sites\/all\/modules\/custom\/simple_quiz\/css\/simple_quiz.css":1,"sites\/all\/modules\/custom\/mpblocks\/css\/jquery.jscrollpane.css":1,"sites\/all\/modules\/custom\/mpblocks\/css\/mpblocks_movies_vote.css":1,"sites\/all\/modules\/custom\/sociallike\/css\/social-likes_filmru.css":1,"i\/css\/style.css":1,"i\/css\/photobox.css":1,"themes\/filmru_red\/css\/style_red.css":1,"themes\/filmru_red\/css\/ie.css":1,"themes\/filmru_red\/css\/ie6.css":1,"themes\/filmru_red\/css\/responsive\/base.min.css":1,"themes\/filmru_red\/css\/responsive\/article.min.css":1}},"linkit":{"url":{"ckeditor":"\/linkit\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/linkit"},"CToolsModal":{"loadingText":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...","closeText":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u041e\u043a\u043d\u043e","closeImage":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.film.ru\/sites\/all\/modules\/ctools\/images\/icon-close-window.png\u0022 alt=\u0022\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e\u0022 title=\u0022\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e\u0022 \/\u003E","throbber":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.film.ru\/sites\/all\/modules\/ctools\/images\/throbber.gif\u0022 alt=\u0022\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430\u0022 title=\u0022\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430...\u0022 \/\u003E"},"reg-modal-style":{"modalSize":{"type":"fixed","width":730,"height":450},"modalOptions":{"opacity":0.6,"background-color":"#000"},"loadingText":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435...","animation":"fadeIn","closeImage":"\u003Cimg typeof=\u0022foaf:Image\u0022 src=\u0022https:\/\/www.film.ru\/sites\/all\/modules\/custom\/quest\/img\/icon-close-window.png\u0022 alt=\u0022\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043e\u043a\u043d\u043e\u0022 title=\u0022\u0022 \/\u003E","closeText":""},"onesignal_app_id":"a79edbab-b67a-4b10-9835-da743ca3988e","onesignal_safari_id":"web.onesignal.auto.14e17240-829a-4079-8f1d-24e0d0f74783","urlIsAjaxTrusted":{"\/news\/strashnye-morfy":true}});
//--><!]]>
</script>
<script src="//yandex.st/jquery-ui/1.10.4/jquery-ui.min.js" type="text/javascript"></script>
<script src="//yandex.st/swfobject/2.2/swfobject.min.js" type="text/javascript"></script>
<script src="//vk.com/js/api/openapi.js" type="text/javascript"></script>
<script type="text/javascript">
    VK.init({apiId:4251045,onlyWidgets:!0});
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"  type="text/javascript"></script>
<script src="/i/js/counter.js" type="text/javascript"></script>
<script type="text/javascript">
    var _top100q = _top100q || [];
    _top100q.push(["setAccount", "102401"]);
    _top100q.push(["trackPageviewByLogo", document.getElementById("rambler")]);
    (function(){
        var top100 = document.createElement("script"); top100.type = "text/javascript";
        top100.async = true;
        top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
    })();
</script>

<script type="text/javascript">
    function adriverPoster(p){function q(){if(100>r++){var a=document.getElementById("ad_ph_"+b);if(a)if(a.previousSibling.innerHTML='<iframe id="ar_container_'+b+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe>',a=c.getElementById("ar_container_"+b))try{var g=a.contentDocument||d.ActiveXObject&&d.frames["ar_container_"+b].document;g?g.write(h+k):setTimeout(arguments.callee,100)}catch(e){try{a.src="javascript:{document.write('"+h+'document.domain="'+c.domain+'";'+ k+"')}"}catch(f){}}else setTimeout(arguments.callee,100);else setTimeout(arguments.callee,100)}}function l(a,c,b){a.addEventListener?a.addEventListener(c,b,!1):a.attachEvent&&a.attachEvent("on"+c,b)}function e(){var a=self.innerHeight||m&&n.clientHeight||c.body.clientHeight,b=self.pageYOffset||m&&n.scrollTop||c.body.scrollTop;f>=b&&b+a>=f&&(a=d,a.removeEventListener?a.removeEventListener("scroll",e,!1):a.detachEvent&&a.detachEvent("onscroll",e),q())}"undefined"==typeof ar_cn&&(ar_cn=1);var d=window, c=document,n=c.documentElement,r=0,b=ar_cn,f=0,m="CSS1Compat"==c.compatMode,h='<script type="text/javascript">var ar_bnum='+b+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',k='\x3c/script><script type="text/javascript" src="https:'+p+"&tail256="+escape(c.referrer||"unknown")+"&rnd="+Math.round(999999999*Math.random())+'">\x3c/script>';l(d,"load",function(){var a=c.getElementById("ad_ph_"+b); if(a){for(;a.offsetParent;)f+=a.offsetTop,a=a.offsetParent;l(d,"scroll",e);e()}});c.write('<div style="position:absolute;visibility:hidden;height:0px;"></div><div id="ad_ph_'+b+'"></div>');ar_cn++}adriverPoster("//ad.adriver.ru/cgi-bin/erle.cgi?sid=201865&bn=20&target=blank&bt=49&pz=0");
</script>
<script id="kh_script" type="text/javascript" src="https://kinohod.ru/static/js/widget/v3/boxoffice.js?apikey=5e576c67-0aba-32f3-9386-37a78efca427"></script>

<!-- NewPole Video Network -->
<!--<script src="/i/js/adfox.asyn.code.ver3.js" type="text/javascript"></script>
<script type="text/javascript">
	if("undefined"==typeof pr)var pr=Math.floor(4294967295*Math.random())+1;"undefined"!=typeof document.referrer?"undefined"==typeof afReferrer&&(afReferrer=encodeURIComponent(document.referrer)):afReferrer="";var addate=new Date,dl=encodeURIComponent(document.location),pr1=Math.floor(4294967295*Math.random())+1;document.write('<div id="AdFox_banner_'+pr1+'"></div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe></div>'); AdFox_getCodeScript(1,pr1,"//ads.adfox.ru/244513/prepareCode?pp=g&amp;ps=cfsg&amp;p2=fhbc&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr="+pr+"&amp;pt=b&amp;pd="+addate.getDate()+"&amp;pw="+addate.getDay()+"&amp;pv="+addate.getHours()+"&amp;prr="+afReferrer+"&amp;dl="+dl+"&amp;pr1="+pr1);
</script>-->
<!-- NewPole Video Network -->
<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterCmedia_ru = new TNS.TnsCounter({
				'account':'cmedia_ru',
				'tmsec': 'film_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****cmedia_ru/ru/UTF-8/tmsec=film_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!-- All in One Media (11.05.16) -->
	<script type="text/javascript">
		(function(){if(!document.getElementById("aiolib")){var b=document.getElementsByTagName("script")[0],a=document.createElement("script");a.id="aiolib";a.src="//static.aio.media/aio_min_1_0.js";b.parentNode.insertBefore(a,b)}})();
	</script>
<!-- All in One Media (11.05.16) -->
<!-- Videonow (18.05.17) -->
	<script defer src="//static.videonow.ru/vn_init.js?profileId=1391686"></script>
<!-- Videonow (18.05.17) -->
<!-- Media Today (31.03.17) -->
	<script type="text/javascript">
		$(document).ready(function(){var c=$.cookie("visited");if(3<=c)
		(function(w){
		var wd = w.document;
		w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
		w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
		try { w._mt_location = w._mt_location || escape(w.top.location.href) }
		catch (e) { w._mt_location = escape(w.location.href) }
		w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script");
		d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
		a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
		if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
		this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
		a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
		w._MT_jsLoadDelayed('//mediatoday.ru/core/code.js?pid=7522&rid=' + w._mt_rnd + '&rl=' +
		w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
		w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth);
		})(window)
		;else return c++,$.cookie("visited",c,{expires:1}),!1});
	</script>
<!-- Media Today (31.03.17) -->
<!-- 5Visions (18.05.17) -->
	<script type="text/javascript">
		(function(c,d,e,f,a,b){c[f]=c[f]||{};a=d.createElement(e);b=d.getElementsByTagName(e)[0];a.async=1;a.src="//get.5visions.com/framework/a5.js?t="+Date.now();b.parentNode.insertBefore(a,b)})(window,document,"script","_Ani5");
	</script>
<!-- 5Visions (18.05.17) -->
</body>
</html>